Sie sind nicht angemeldet.

yellowone

ohne "st"

  • »yellowone« ist männlich

Beiträge: 18 747

Registrierungsdatum: 8. März 2011

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: -

Erstzulassung: 1. Januar 1997

Kilometerstand: 500000

  • Nachricht senden

401

Mittwoch, 14. Februar 2018, 20:47

Möglichkeiten mit auslesen hab ich nicht. Leider.


Dann musst Du jemanden finden, der Diagnose kann - mit raten und Teile-tauschen kommst Du nicht mehr weiter.

Becksperte

Mitglied

  • »Becksperte« ist männlich

Beiträge: 40

Registrierungsdatum: 20. September 2017

Wohnort: Potsdam

Motor: T4 - AXG Diesel 2461ccm 111kW

Grundversion: Multivan

Sondermodell: Generation

Erstzulassung: 1. April 2003

Kilometerstand: 258000

  • Nachricht senden

402

Mittwoch, 14. Februar 2018, 21:01

Werde mich wohl am WE mal ran machen und die Druckdose am Turbo mal abschrauben und schauen wie leichtgängig tatsächlich das VTG ist. Sollte das i.O. Sein dann muss ich halt ans auslesen und Echtzeitdaten checken gehen. Geht mir alles so richtig auf den Sack. Will einfach nur das die Karre wieder ordentlich läuft. Hab keine Lust auf ne Bastelkarre. Dafür hat mich der Gute Zuviel Geld gekostet. Hast aber recht damit.

PölChris

Lebendes Inventar

Beiträge: 10 421

Registrierungsdatum: 5. Oktober 2006

Motor: -

Grundversion: -

Sondermodell: -

  • Nachricht senden

403

Mittwoch, 14. Februar 2018, 21:30

Zieh mal alle nicht unbedingt nötigen Unterdr6ckschläuche ab und mach die Amschlüsse dicht. Dann Probefahrt.

Becksperte

Mitglied

  • »Becksperte« ist männlich

Beiträge: 40

Registrierungsdatum: 20. September 2017

Wohnort: Potsdam

Motor: T4 - AXG Diesel 2461ccm 111kW

Grundversion: Multivan

Sondermodell: Generation

Erstzulassung: 1. April 2003

Kilometerstand: 258000

  • Nachricht senden

404

Mittwoch, 14. Februar 2018, 21:48

Hab auch noch keine Schellen an den Schläuchen dran... wäre zumindest an der Druckdose wohl sinnvoll. Finde halt nur komisch das er zwischendurch mal lief. Spricht für mich eigentlich gegen den Turbo selbst. Wäre zumindest ne Option was du da sagst. Der unterdruckschlauch der in den Innenraum geht wäre ja zumindest erstmal nicht notwendig und könnte nen Druckverlust im Innenraum ausschließen. Guter Tipp.

as.reddy

Quem fors dierum cumque dabit, lucro adpone!

R I
-
J R 1 7
R I
-
A R 1 7 0
S H G
-
A R 1 7
  • »as.reddy« ist männlich

Beiträge: 1 030

Registrierungsdatum: 1. September 2008

Wohnort: 317..

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Sondermodell: Generation

Erstzulassung: 7. März 2003

Kilometerstand: 470

  • Nachricht senden

405

Mittwoch, 14. Februar 2018, 22:51

Unterdruckschläuche vertauscht?
Dose am Lader lose?
Kraftstofffilter dicht?
Dpf (wenn vorhanden) zu?
Bremslicht i.O.?

Mehr fällt mir nicht ein im Moment.
Verwandte hat man, Foren kann man sich aussuchen

nansen2

Haudegen

  • »nansen2« ist männlich

Beiträge: 514

Registrierungsdatum: 10. Dezember 2016

Wohnort: Rhein-Main-Gebiet

Motor: T4 - AXL Diesel 2461ccm 75kW

Grundversion: Caravelle

Sondermodell: LR Syncro 2 Schiebetüren, So.-Kfz Wohnmobil

Erstzulassung: 1. März 2002

Kilometerstand: 236000

  • Nachricht senden

406

Donnerstag, 15. Februar 2018, 13:21

@Becksperte:

Zitat

Möglichkeiten mit auslesen hab ich nicht. Leider.
Solltest du haben, wenn du am Bus was selber machen willst. Ich nutze Carport. In der Basisversion (30 Eur. plus Anschlußkabel) kannst du Fehlermeldungen anzeigen/löschen und MWB (Messwertblöcke) auslesen. Es gibt aber auch eine VCDS-Version inkl Adapterkabel für 80 englische Pfund. Da habe ich jetzt aber den Link nicht parat.

@as.reddy:

Zitat

Bremslicht i.O.?
Das würde ich gerne verstehen: Was hat das Bremslicht mit mangelnder Leistung zu tun?
Wie aus unserem Bus ein Wohnmobil geworden ist
Verkaufe 4 Felgendeckel, neues Ersatzrad, Schneeketten

hemisoft

... der mit dem Multibully 2.0

  • »hemisoft« ist männlich

Beiträge: 14 831

Registrierungsdatum: 9. April 2011

Wohnort: Sankt Ingbert

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Sonderumbau

Sondermodell: Multibully 2.0 (ehem. KTW, jetzt ähnl. Caravelle mit Camping-Ausbau)

Erstzulassung: 17. Januar 2001

Kilometerstand: 341000

  • Nachricht senden

407

Donnerstag, 15. Februar 2018, 13:30

Was hat das Bremslicht mit mangelnder Leistung zu tun?
Eher der Bremslichtschalter. Trete beim ACV mal auf die Bremse und gibt gleichzeitig Gas - was dabei passiert.
Sehe gerade du hast einen AXL - keine Ahnung ob der genauso reagiert-daher die Auflösung: Das MSG gibt dann kein Gas (oder nur sehr wenig).

Gruß, Jörg

as.reddy

Quem fors dierum cumque dabit, lucro adpone!

R I
-
J R 1 7
R I
-
A R 1 7 0
S H G
-
A R 1 7
  • »as.reddy« ist männlich

Beiträge: 1 030

Registrierungsdatum: 1. September 2008

Wohnort: 317..

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Sondermodell: Generation

Erstzulassung: 7. März 2003

Kilometerstand: 470

  • Nachricht senden

408

Donnerstag, 15. Februar 2018, 13:37

Danke, korrekt.
Dem Baujahr nach hat er such das BUS System verbaut. Da kommen komische Sachen zustande.
Verwandte hat man, Foren kann man sich aussuchen

nansen2

Haudegen

  • »nansen2« ist männlich

Beiträge: 514

Registrierungsdatum: 10. Dezember 2016

Wohnort: Rhein-Main-Gebiet

Motor: T4 - AXL Diesel 2461ccm 75kW

Grundversion: Caravelle

Sondermodell: LR Syncro 2 Schiebetüren, So.-Kfz Wohnmobil

Erstzulassung: 1. März 2002

Kilometerstand: 236000

  • Nachricht senden

409

Donnerstag, 15. Februar 2018, 22:17

Ich werde das mit dem Bremsen und gleichzeitig Gas geben mal ausprobieren (kann man ja auch im Stand im Leerlauf machen).

Wie wirkt sich eigentlich der CAN-Bus aus? Ich habe den (inkl. Wartungsintervall-Verlängerung). Muss man da irgendetwas beachten?
Wie aus unserem Bus ein Wohnmobil geworden ist
Verkaufe 4 Felgendeckel, neues Ersatzrad, Schneeketten

Becksperte

Mitglied

  • »Becksperte« ist männlich

Beiträge: 40

Registrierungsdatum: 20. September 2017

Wohnort: Potsdam

Motor: T4 - AXG Diesel 2461ccm 111kW

Grundversion: Multivan

Sondermodell: Generation

Erstzulassung: 1. April 2003

Kilometerstand: 258000

  • Nachricht senden

410

Donnerstag, 15. Februar 2018, 22:38

Also fangen wir mal an, Unterdruckschläuche vertauscht fällt aus, Bremslichtschalter geht einwandfrei, Kraftstoffilter und Luftfilter sind neu, DPF hat er nicht...und das ist auch gut so , gehe so langsam wirklich davon aus das das VTG nicht leichtgängig genug ist und dann beim Soll-ist Vergleich des Steuergerätes der Notlauf kommt. Nen geeignetes Diagnosegerät wäre geil. Sollte den Rahmen nicht sprengen also wenn ihr da Erfahrungen habt oder Links gerne her damit. Danke schonmal für die Antworten. Läuft ja bestens hier

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Becksperte« (15. Februar 2018, 22:39)


Becksperte

Mitglied

  • »Becksperte« ist männlich

Beiträge: 40

Registrierungsdatum: 20. September 2017

Wohnort: Potsdam

Motor: T4 - AXG Diesel 2461ccm 111kW

Grundversion: Multivan

Sondermodell: Generation

Erstzulassung: 1. April 2003

Kilometerstand: 258000

  • Nachricht senden

411

Samstag, 17. Februar 2018, 21:57

So, hab heute den Turbolader freigelegt und mir das VTG noch einmal angeschaut. War hakelig das ganze, also abgasseite geöffnet und das ganze richtig gangbar gemacht. Geht jetzt spielend leicht. Probefahrt gemacht und guter Dinge gewesen... Fehler wieder da. Hatte das Glück das nen Bekannter noch nen Bus rumstehen hatte. Haben dann quertausch gemacht...siehe da. Luftmassenmesser war kaputt. Ursache dafür war das sich die Dichtung des Luftfilters welcher ja neu war aufgelöst hat und sich um den Sensor verteilt hat. Es war auch kein billiger sondern von Hengst. Könnte kotzen das sowas passiert. Kleine Ursache...große Wirkung.

Silvio

Kaiser

  • »Silvio« ist männlich

Beiträge: 2 419

Registrierungsdatum: 18. März 2004

Wohnort: Thüringer Rhön

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Sondermodell: Classic

Erstzulassung: 9. April 1996

  • Nachricht senden

412

Samstag, 17. Februar 2018, 22:20

Ursache dafür war das sich die Dichtung des Luftfilters welcher ja neu war aufgelöst hat und sich um den Sensor verteilt hat. Es war auch kein billiger sondern von Hengst.

Beim nächsten Mal Luftfilter = Mann ;) Die bauen die besten...

Becksperte

Mitglied

  • »Becksperte« ist männlich

Beiträge: 40

Registrierungsdatum: 20. September 2017

Wohnort: Potsdam

Motor: T4 - AXG Diesel 2461ccm 111kW

Grundversion: Multivan

Sondermodell: Generation

Erstzulassung: 1. April 2003

Kilometerstand: 258000

  • Nachricht senden

413

Samstag, 17. Februar 2018, 22:45

Ja im Nachhinein ist man schlauer

Daniel78

Jungspund

  • »Daniel78« ist männlich

Beiträge: 23

Registrierungsdatum: 8. November 2017

Wohnort: Petershagen

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Caravelle

Erstzulassung: 4. August 2000

Kilometerstand: 356000

  • Nachricht senden

414

Mittwoch, 25. April 2018, 07:18

Guten Morgen zusammen,
ich hatte an meinem ACV ebenfalls Leistungsverlust feststellen müssen.

Der Motor lief nur noch träge, mit max ca. 120 km/h.
Dank eurer Beiträge konnte ich Stück für Stück alles abarbeiten.

Nach dem Wechseln der Schläuche und dem Anbringen der Turboschelle war es letztendlich der Saugrohrdruckgeber (G71/72) am LLK.

Diesen habe ich ersetzt und er läuft nun wieder :D

Das Forum hat mir alleine durch Lesestoff und Anregungen geholfen, ich habe die Suchfunktion benutzt(ohne eigenen Thread) und Werkstattkosten gespart.
Vielen Dank an Alle und ein großes Kompliment ans Forum!
:thumbsup:

Grummelgrufti

Total verbastelt!

  • »Grummelgrufti« ist männlich

Beiträge: 8 304

Registrierungsdatum: 3. April 2011

Wohnort: bei Reinfeld

Motor: T4 - AUF Diesel 2461ccm 75kW

Grundversion: Caravelle

Sondermodell: Einzelbestellung

Erstzulassung: 4. Juni 2002

Kilometerstand: 183000

  • Nachricht senden

415

Mittwoch, 25. April 2018, 09:31

und Werkstattkosten gespart.


Dann ist doch sicher der ein oder andere Euro hierfür über? Finanzierung / Unterstützung für das VW Bus Forum
:high5:
Gruß :)