Sie sind nicht angemeldet.

yellowone

ohne "st"

  • »yellowone« ist männlich

Beiträge: 18 622

Registrierungsdatum: 8. März 2011

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: -

Erstzulassung: 1. Januar 1997

Kilometerstand: 500000

  • Nachricht senden

21

Mittwoch, 2. Mai 2018, 22:23

weil er über das offen stehende agr eine große menge luft (falschluft) ansaugt...

Hast Du mal ein AGR-Ventil von innen gesehen?

"Eine große Menge Luft" ... über das kleine Röhrchen :nixpeil: ... das hat vielleicht 1% des Querschnitts der Ladeluftstrecke !
Und selbst, wenn es offen stehen würde: Luft ist da, also muss er erst mal starten, wenn er Sprit bekommt.

axelb

Team-Mitglied und Nexialist

  • »axelb« ist männlich

Beiträge: 23 318

Registrierungsdatum: 26. September 2003

Wohnort: 30627 Hannover

Motor: T4 - AXL RMT opt. 2461ccm 99kW

Grundversion: Kombi

Sondermodell: T4 plus - für die Generation ab 50

Erstzulassung: 4. Januar 2000

Kilometerstand: 444000

  • Nachricht senden

22

Mittwoch, 2. Mai 2018, 22:39

ist denn @Nora27: zunächst mal mit der Einschätzung geholfen, dass dieses 70,- EUR und scheinbar relativ leicht auszutauschende Bauteil vermutlich unkorrekt arbeitet und Grund für das problematische Ansprigen ist?
Das ein Bildchen mehr sagt als 1000 Worte hat sich hier wohl wieder mal gezeigt :thumbsup:

Mir selber fiel übrigens auch zunächst die Saugrohrklappe als Problemursache ein und ich bin mal gespannt auf weitere Begründung zum Thema "geöffnetes AGR-Ventil".

CU, Axel
..
Autoren, die auf der Schreibmaschine nur mit zwei Fingern tippen, sind im Vorteil,
weil sie dabei in aller Ruhe denken können.

Fernando Arrabal Terán (spanisch-französischer Schriftsteller)

hemisoft

... der mit dem Multibully 2.0

  • »hemisoft« ist männlich

Beiträge: 14 680

Registrierungsdatum: 9. April 2011

Wohnort: Sankt Ingbert

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Sonderumbau

Sondermodell: Multibully 2.0 (ehem. KTW, jetzt ähnl. Caravelle mit Camping-Ausbau)

Erstzulassung: 17. Januar 2001

Kilometerstand: 341000

  • Nachricht senden

23

Donnerstag, 3. Mai 2018, 10:05

@Powerbauer1965:
weil er über das offen stehende agr eine große menge luft (falschluft) ansaugt...
Kannst du mir das erklären (weil es mich wirklich interessiert)?

Der Diesel braucht doch Dieselkraftstoff (zerstäubt im richtigen Moment eingespritzt - nicht "vergast") und Luft (mit Sauerstoff) und Kompression - dann rennt er los. (OK, dann fehlt noch Kühlwasser und Schmieröl damit er auch ne zeitlang laufen kann)

Dem Dieselmotor ist doch egal woher die Luft kommt die er in den Zylinder saugt. Hauptsache sie enthält genug Sauerstoff.

Beim Benziner mit Vergaser könnte zu viel Nebenluft dazu führen dass nicht mehr vergast wird - da der Unterdruck fehlt oder zu gering wird - aber beim Diesel oder beim Benziner mit Einspritzung dürfte das doch gar keine rolle spielen?

Danke und Gruß, Jörg

Nora27

Grünschnabel

  • »Nora27« ist der Autor dieses Themas

Beiträge: 5

Registrierungsdatum: 2. Mai 2018

  • Nachricht senden

24

Donnerstag, 3. Mai 2018, 10:06

Super danke euch. Jetzt weiß ich auf jeden Fall schon mal, was das für ein Teil ist. Eigentlich wurde daran gezogen, weil wir dachten, es könnte der Gaszug sein.. Wir gehen dem Problem nun mal weiter auf den Grund und hoffen, dass das Problem dann gelöst ist. Ich melde mich dann noch mal und berichte. Vielen Dank für eure Hilfe!!

  • »Powerbauer1965« ist männlich

Beiträge: 232

Registrierungsdatum: 27. Februar 2014

Wohnort: Hønefoss

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Sondermodell: Atlantis

Erstzulassung: 18. März 1999

  • Nachricht senden

25

Donnerstag, 3. Mai 2018, 17:29

ich kann es nur soweit erklären wie es da oben steht...die paar umdrehungen des anlassers, dazu kalter motor und damit geringe temperatur im brennraum erfordern schon ein gerecht genaues einhalten der im kennfeld hinterlegten bedingungen...da hilft auch immer zu fett mehr als zu mager

bin selbst kfz meister, arbeite aber seit letztem jahr wieder in einer audi vertragsbude, weil es für den start in einem fremden land mit fremder sprache einfach am leichtesten war...

und kaputte agr-ventile gibt´s bei der marke mehr als genug!!! vielleicht sogar zuviele ;)

wenn das motorsteuergerät erstmal keinen defekt durch die glühwendel signalisiert, merken die kunden es später halt dadurch, dass die kisten schlecht bzw gar nicht mehr anspringen...

Ralf_Ha

Kaiser

  • »Ralf_Ha« ist männlich

Beiträge: 2 274

Registrierungsdatum: 23. Oktober 2009

Wohnort: lauffen

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Sondermodell: Atlantis

Erstzulassung: 15. Januar 2003

Kilometerstand: 250000

  • Nachricht senden

26

Freitag, 4. Mai 2018, 09:08

Das Lambda muss beim Benziner recht genau stimmen, das ist richtig - und fett hilft beim Start.
Aber dem Diesel ist das so was von wurscht, solange genug Luft da ist, der läuft eh mit massig Luftüberschuss.
Ich würde fast vermuten, dass Ihr mit dem Tausch des AGR-Ventils eben auch die Saugrohrklappe tauscht da beides in einem Gehäuse sitzt - und der Fehler dann weg ist. Und die Ursache eigentlich die geschlossen klemmende Saugrohrklappe war. Ihr tauscht also das richtige Teil mit der falschen Begründung (wenn ich mit meiner Vermutung richtig liege :whistling: )

Ralf
Sei schlau, fahr ACV ;) 2003er MV Atlantis

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Ralf_Ha« (4. Mai 2018, 09:17)


yellowone

ohne "st"

  • »yellowone« ist männlich

Beiträge: 18 622

Registrierungsdatum: 8. März 2011

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: -

Erstzulassung: 1. Januar 1997

Kilometerstand: 500000

  • Nachricht senden

27

Freitag, 4. Mai 2018, 11:27

Ich würde fast vermuten, dass Ihr mit dem Tausch des AGR-Ventils eben auch die Saugrohrklappe tauscht da beides in einem Gehäuse sitzt - und der Fehler dann weg ist. Und die Ursache eigentlich die geschlossen klemmende Saugrohrklappe war. Ihr tauscht also das richtige Teil mit der falschen Begründung (wenn ich mit meiner Vermutung richtig liege :whistling: )


Wie wird denn die Abstellklappe betätigt? ... mit einen Seilzug :nixpeil: ... Ich sehe da keinen Unterdruckanschluss.
Falls Seilzug, kann auch einfach der Seilzug fest sein oder dessen "Stellelement" - was immer das sein mag.

Ralf_Ha

Kaiser

  • »Ralf_Ha« ist männlich

Beiträge: 2 274

Registrierungsdatum: 23. Oktober 2009

Wohnort: lauffen

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Sondermodell: Atlantis

Erstzulassung: 15. Januar 2003

Kilometerstand: 250000

  • Nachricht senden

28

Freitag, 4. Mai 2018, 12:28

Da ist eine eigene Unterdruckdose dran. Hier im Wiki ist ein gutes Bild, das Teil beim T5 sieht ganz ähnlich aus.


Bild aus dem T4-Wiki

Die betätigen praktisch den Hebel rechts von der Druckdose der Saugrohrklappe.
Ich denke mal, dass die Motoren im T5 noch höhere AGR-Raten als im T4 fahren um eine bessere Abgaseinstufung zu erreichen. Die Saugrohrklappe ist dicht am Einlass der AGR und - meine Vermutung - dadurch vermumpft die Saugrohrklappe und das Rohr drumrum entsprechend bis sie in der geschlossen-Stellung klemmt.

Ralf
Sei schlau, fahr ACV ;) 2003er MV Atlantis

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Ralf_Ha« (4. Mai 2018, 12:35)


yellowone

ohne "st"

  • »yellowone« ist männlich

Beiträge: 18 622

Registrierungsdatum: 8. März 2011

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: -

Erstzulassung: 1. Januar 1997

Kilometerstand: 500000

  • Nachricht senden

29

Freitag, 4. Mai 2018, 12:32

Ok, Unterdruckdose ... dann wird die Rückstellung dort auch über die Membran gemacht, und die Klappe scheint zu klemmen.
Kann man aber auch erst mal reinigen, bevor man hundert neue Euro ausgibt.

Ralf_Ha

Kaiser

  • »Ralf_Ha« ist männlich

Beiträge: 2 274

Registrierungsdatum: 23. Oktober 2009

Wohnort: lauffen

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Sondermodell: Atlantis

Erstzulassung: 15. Januar 2003

Kilometerstand: 250000

  • Nachricht senden

30

Freitag, 4. Mai 2018, 12:37

Deswegen mein Vorschlag: Einfach mal den Schlauch der Druckdose abziehen. Hat minimale Auswirkung auf das Abstellen, aber der Fehler muss dann weg sein. Dann hat man die Ursache identifiziert und kann über weitere Schritte nachdenken. Es könnte dann immer noch ein defektes Magnetventil sein oder ein elektrischer Fehler in dessen Ansteuerung vorliegen - andererseits schreibt ja Powerbauer1965 dass der Austausch der AGR-Einheit bei denen das Problem jeweils gelöst hat. Das spricht für einen mechanischen Fehler.

Ralf
Sei schlau, fahr ACV ;) 2003er MV Atlantis

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Ralf_Ha« (4. Mai 2018, 12:56)


  • »Powerbauer1965« ist männlich

Beiträge: 232

Registrierungsdatum: 27. Februar 2014

Wohnort: Hønefoss

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Sondermodell: Atlantis

Erstzulassung: 18. März 1999

  • Nachricht senden

31

Freitag, 4. Mai 2018, 21:10

@Ralf Ha: kann dir gerne mal diverse fotos von verschiedenen agr-kühler mit integriertem ventil oder auch einzelnem ventil schicken, und dann sagst mir mal bitte wo da die saugrohrklappe mit dabei ist...ich lern ja gern dazu ;)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Powerbauer1965« (4. Mai 2018, 21:11)


yellowone

ohne "st"

  • »yellowone« ist männlich

Beiträge: 18 622

Registrierungsdatum: 8. März 2011

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: -

Erstzulassung: 1. Januar 1997

Kilometerstand: 500000

  • Nachricht senden

32

Samstag, 5. Mai 2018, 07:24

Ich habe gestern auch danach gesucht, deshalb mach ich das mal

https://picclick.de/AGR-VENTIL-mit-Dicht…3376505622.html

  • »Powerbauer1965« ist männlich

Beiträge: 232

Registrierungsdatum: 27. Februar 2014

Wohnort: Hønefoss

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Sondermodell: Atlantis

Erstzulassung: 18. März 1999

  • Nachricht senden

33

Samstag, 5. Mai 2018, 09:47

beim t5 mag das mit dem absperrventil ja anscheinend stimmen, ich hab selbst das letzte mal vor etlichen jahren am t5 einen 1,9tdi in der hand gehabt...ich hab mich bei meiner antwort auf die allgemeine frage von hemisoft aber auf die motoren bezogen, die ich täglich vor mir habe. da ist das baulich anders gelöst (z.b: https://data.motor-talk.de/data/gallerie…25917909134.jpg)

durch das zuhalter der klappe, wird aber beim start wahrscheinlich die "falschluft" durch das agr-ventil korrigiert, sofern es denn tatsächlich defekt ist

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Powerbauer1965« (5. Mai 2018, 09:50)


yellowone

ohne "st"

  • »yellowone« ist männlich

Beiträge: 18 622

Registrierungsdatum: 8. März 2011

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: -

Erstzulassung: 1. Januar 1997

Kilometerstand: 500000

  • Nachricht senden

34

Samstag, 5. Mai 2018, 09:54

durch das zuhalter der klappe, wird aber beim start wahrscheinlich die "falschluft" durch das agr-ventil korrigiert, sofern es denn tatsächlich defekt ist

Nein, die Klappe dient nur dazu, dem Motor die Luft abzuschnüren - das ist beim Abstellen so gewollt und im Fehlerfall ziemlich ärgerlich.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »yellowone« (5. Mai 2018, 10:01)


  • »Powerbauer1965« ist männlich

Beiträge: 232

Registrierungsdatum: 27. Februar 2014

Wohnort: Hønefoss

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Sondermodell: Atlantis

Erstzulassung: 18. März 1999

  • Nachricht senden

35

Samstag, 5. Mai 2018, 20:31

ich weiß wofür die klappe ist ;)

Nora27

Grünschnabel

  • »Nora27« ist der Autor dieses Themas

Beiträge: 5

Registrierungsdatum: 2. Mai 2018

  • Nachricht senden

36

Mittwoch, 16. Mai 2018, 12:38

Fehler gefunden!

Hallihallo!
Wir waren nun noch mal zum Fehlerauslesen. Dabei wurde festgestellt, das der Nockennwellensensor defekt ist. Scheinbar war es dann nur Zufall, dass das Auto ansprang, wenn wir an dem Ventil gezogen haben.
Liebe Grüße
Nora :)