Sie sind nicht angemeldet.

cbxhobby

Doppel-As

- * *
-
* * 9 6
  • »cbxhobby« ist männlich
  • »cbxhobby« ist der Autor dieses Themas

Beiträge: 130

Registrierungsdatum: 25. August 2015

Wohnort: Lübeck

Motor: T4 - ABL Diesel 1896ccm 50kW

Grundversion: California

Sondermodell: Exclusive

Erstzulassung: 30. April 1996

Kilometerstand: 254000

  • Nachricht senden

21

Donnerstag, 24. Mai 2018, 13:46

@maciek
Okay ist nett werde es dann morgen mal probieren hoffen wir das es klappt dank Dir erst mal .
Lg cbxhobby

Gesendet von meinem GT-I9301I mit Tapatalk
California Exclusive 1,9 TD
https://www.spritmonitor.de/de/detailansicht/751853.html
LG aus Schleswig Holstein :drive: :drive:
cbxhobby

cbxhobby

Doppel-As

- * *
-
* * 9 6
  • »cbxhobby« ist männlich
  • »cbxhobby« ist der Autor dieses Themas

Beiträge: 130

Registrierungsdatum: 25. August 2015

Wohnort: Lübeck

Motor: T4 - ABL Diesel 1896ccm 50kW

Grundversion: California

Sondermodell: Exclusive

Erstzulassung: 30. April 1996

Kilometerstand: 254000

  • Nachricht senden

22

Gestern, 11:53

Moin
Wollte noch mal berichten hatte alles freigelegt um das Teil von der Pumpe wegzumeißeln habe aber muffensausen was wenn dann usw hatte natürlich die Batterie abgeklemmt ne weile und seit dem springt er nun wieder besser an
Habe es nicht abgemacht hatte wie gesagt etwas angst.
Lg cbxhobby

Gesendet von meinem GT-I9301I mit Tapatalk
California Exclusive 1,9 TD
https://www.spritmonitor.de/de/detailansicht/751853.html
LG aus Schleswig Holstein :drive: :drive:
cbxhobby