Sie sind nicht angemeldet.

andyci

...das Leben ist ein Bulli

  • »andyci« ist männlich
  • »andyci« ist der Autor dieses Themas

Beiträge: 2 656

Registrierungsdatum: 1. Juli 2011

Wohnort: Euskirchen

Motor: T4 - AAF Benzin 2461ccm 81kW

Grundversion: California

Sondermodell: Tünnes-Edition

Erstzulassung: 25. Juli 1992

Kilometerstand: 288000

  • Nachricht senden

1

Donnerstag, 12. Juli 2018, 17:46

Spannungskonstanter Lötpad weg / Kombiinstrument gesucht

Hi,

leider ist mir beim nachlöten das Lötpad fliegen gegangen...es sieht jetzt zumindest so wie auf den Fotos aus. Hab in der Wiki gesehen das man das auch mit Käbelchen lösen kann. Was wäre denn die bessere Variante...wobei ich bis jetzt noch keinen gefunden habe der mir das nachlöten...weder Computerreparaturservice noch Bosch-Dienst...

Würde auch alternativ ein Kombiinstrument nehmen falls noch einer eins abzugeben hat...Daten stehen im Profil

Wäre schön, möchte nächste Woche in Urlaub...so mit kaputtem Instrument ist das en bisschen doof :D
»andyci« hat folgende Bilder angehängt:
  • 2018071217381800.jpg
  • 2018071217381900.jpg
  • KleinKI-defekt.jpg
...das Reh springt hoch, das Reh springt weit, ....warum auch nicht....es hat ja Zeit


Dieser Beitrag wurde bereits 4 mal editiert, zuletzt von »andyci« (12. Juli 2018, 19:49)


Knolle

Power User

* *
-
* * * * *
* *
-
* * * * *
  • »Knolle« ist männlich

Beiträge: 9 474

Registrierungsdatum: 19. März 2009

Wohnort: Duisburg

Motor: T4 - ACG Diesel 2461ccm 100kW

Grundversion: Transporter

Sondermodell: 1. Rostiger, ungewaschener ex-KTW aus Frankreich | 2. AXL Syncro EZ 22.05.2002, 451.000km

Erstzulassung: 18. Februar 2000

Kilometerstand: 292900

  • Nachricht senden

2

Donnerstag, 12. Juli 2018, 19:54

Na da das Lötpad ja aus der Trägerplatine gerissen ist, hast du nur die beiden Optionen: Kabelbrücke oder KI tauschen. Ich würde natürlich Variante 1 bevorzugen.
:drive: -->


KTW- Umbauthread :D
2018 fest geplant: Mammutpark | BulliDays Nr. 172 | Stover Strand

Bertram1958

Kaiser

S
-
  • »Bertram1958« ist männlich

Beiträge: 2 196

Registrierungsdatum: 2. Juni 2005

Wohnort: Teilgemeinde der Landeshauptstadt Baden-Württemberg, im Kopf meistens woanders.

Motor: T4 - APL Benzin 2461ccm 85kW

Grundversion: Kombi

Sondermodell: Kuhpupsbulli Methanvertilger aka CNG

Erstzulassung: 18. August 1999

Kilometerstand: 198000

  • Nachricht senden

3

Donnerstag, 12. Juli 2018, 20:03

leider ist mir beim nachlöten das Lötpad fliegen gegangen

Kann ich nicht interpretieren oder da was erkennen. Lötkolben kaputt, oder ? Keiner in der Nachbarschaft verfügbar?
Wenn das stimmt, Lötkolben kaufen, nicht zu stark, das Teil auslöten (Kupfergeflecht oder Stück Litze verwenden), frischen Lot mit Sinn und MAß aufbringen...
Das Ganze nicht überhitzen!
Sollte da was Leitendes zerstückelt sein, muss man es mit "Draht" rekonstruieren
Irgendwas is' immer!

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Bertram1958« (12. Juli 2018, 20:10)


reimo

Haudegen

  • »reimo« ist männlich

Beiträge: 509

Registrierungsdatum: 21. Oktober 2011

Wohnort: Bei Landshut

Motor: -

Grundversion: -

Sondermodell: Zur Zeit leider kein Bus mehr

  • Nachricht senden

4

Donnerstag, 12. Juli 2018, 20:05

Mit einem Glasfaserstift die Leiterbahn ankratzen und dort anlöten. Ist wirklich kein Thema, wenn man keine zwei linken Hände hat :)

Leider zu weit weg. Aber sonst halt die (lange) Kabelbrücke rein und später nachbessern.

andyci

...das Leben ist ein Bulli

  • »andyci« ist männlich
  • »andyci« ist der Autor dieses Themas

Beiträge: 2 656

Registrierungsdatum: 1. Juli 2011

Wohnort: Euskirchen

Motor: T4 - AAF Benzin 2461ccm 81kW

Grundversion: California

Sondermodell: Tünnes-Edition

Erstzulassung: 25. Juli 1992

Kilometerstand: 288000

  • Nachricht senden

5

Donnerstag, 12. Juli 2018, 21:44

Das hört sich gut an...hab jetzt ein gebrauchtes KI bestellt...wenn das nicht funktioniert werde ich eure Vorschläge versuchen umzusetzen
...das Reh springt hoch, das Reh springt weit, ....warum auch nicht....es hat ja Zeit



kobold04

Kaiser

  • »kobold04« ist männlich

Beiträge: 1 036

Registrierungsdatum: 16. November 2014

Wohnort: 56068 Koblenz

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Transporter

Sondermodell: Langer Radstand

Erstzulassung: 10. September 1998

Kilometerstand: 340000

  • Nachricht senden

6

Freitag, 13. Juli 2018, 06:57

Hi
Kann es dir löten.
Ist nur was weit.

Grus
IIIII IIIII IIIll IIIll IIIll I Nächte im Bus verbracht....

andyci

...das Leben ist ein Bulli

  • »andyci« ist männlich
  • »andyci« ist der Autor dieses Themas

Beiträge: 2 656

Registrierungsdatum: 1. Juli 2011

Wohnort: Euskirchen

Motor: T4 - AAF Benzin 2461ccm 81kW

Grundversion: California

Sondermodell: Tünnes-Edition

Erstzulassung: 25. Juli 1992

Kilometerstand: 288000

  • Nachricht senden

7

Freitag, 13. Juli 2018, 07:15

Hi,
na die Entfernung geht ja wenn die Ortsangabe in deinem Profil stimmt...warte mal ab wenn ich das andere KI habe und eingebaut habe...falls es dann nicht funktioniert komm ich einfach mal rum...
...das Reh springt hoch, das Reh springt weit, ....warum auch nicht....es hat ja Zeit



hemisoft

... der mit dem Multibully 2.0

  • »hemisoft« ist männlich

Beiträge: 14 998

Registrierungsdatum: 9. April 2011

Wohnort: St. Ingbert

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Sonderumbau

Sondermodell: Multibully 2.0 (ehem. KTW, jetzt ähnl. Caravelle mit Camping-Ausbau)

Erstzulassung: 17. Januar 2001

Kilometerstand: 346000

  • Nachricht senden

8

Freitag, 13. Juli 2018, 08:07

Hallo Andy,
es gibt noch Radio- und Fernsehtechniker. Jeder dieser Berufgruppe ist ein Lötfetischist und wird dir das gerne löten. Einfach mal in einem Fernsehladen (nicht in einem Großmarkt) nachfragen. Selbst wenn die keinen internen mehr haben wissen die wo der nächste sitzt.
Habe leider Urlaub und bin die nächsten drei Wochen nicht in Bonn sonst wäre ich mal rum gekommen ...

Gruß, Jörg