Sie sind nicht angemeldet.

hemisoft

... der mit dem Multibully 2.0

  • »hemisoft« ist männlich

Beiträge: 14 975

Registrierungsdatum: 9. April 2011

Wohnort: St. Ingbert

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Sonderumbau

Sondermodell: Multibully 2.0 (ehem. KTW, jetzt ähnl. Caravelle mit Camping-Ausbau)

Erstzulassung: 17. Januar 2001

Kilometerstand: 346000

  • Nachricht senden

21

Mittwoch, 11. Juli 2018, 10:54

Oder es war doch der Klimakondensator, warum denn auch nicht?

Die Aussage würde auch zu einer defekten Klima-Kupplung passen. Wenn man diese nicht ansteuert (Klima aus) sollte die Weiterfahrt möglich sein.
Ich wüsste nicht was am Klimakondensator dauerhaft qualmen könnte ... aber vielleicht erfahren wir es ja ... :weissnix:

Gruß, Jörg

dermad

Das bißchen Rost..

  • »dermad« ist männlich

Beiträge: 258

Registrierungsdatum: 14. Dezember 2011

Wohnort: Mittelfranken

Motor: -

Grundversion: Multivan

Sondermodell: MV1 ABL '96 MV2 ACV '01

  • Nachricht senden

22

Mittwoch, 11. Juli 2018, 10:57

Hatte ich vor ein paar Jahren auch schon mal bei einem Golf 4.
Da ist beim Parken das Kältemittel unter kurzzeitigem Nebel zischend entwichen, sah dann aus wie eine Nebelmaschine unter dem Fahrzeug.

Hätte man auch für Rauch halten können.
Finde ich also schon plausibel...

hemisoft

... der mit dem Multibully 2.0

  • »hemisoft« ist männlich

Beiträge: 14 975

Registrierungsdatum: 9. April 2011

Wohnort: St. Ingbert

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Sonderumbau

Sondermodell: Multibully 2.0 (ehem. KTW, jetzt ähnl. Caravelle mit Camping-Ausbau)

Erstzulassung: 17. Januar 2001

Kilometerstand: 346000

  • Nachricht senden

23

Mittwoch, 11. Juli 2018, 11:01

Da ist beim Parken das Kältemittel unter kurzzeitigem Nebel zischend entwichen, sah dann aus wie eine Nebelmaschine unter dem Fahrzeug.

Hätte man auch für Rauch halten können.
Finde ich also schon plausibel...

Das dürfte dann aber nur einmalig auftreten und nicht wiederholbar sein - denn dann ist das Kältemittel raus ...

Das unter Druck austretende Kältemittel dürfte man aber von Rauch der ja anders ensteht und nicht unter Druck austritt deutlich unterscheiden können - und wenn es am begleitenden Geräusch ist ... (du schreibst ja "zischend")
Wenn man dann noch berücksichtigt dass es nach verbranntem Gummi oder Kupplung gerochen hat ... (siehe Beitrag 1)

Gruß, Jörg

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »hemisoft« (11. Juli 2018, 11:02)


bullinator

Man bin ich blau

B L
-
U E 1 H
  • »bullinator« ist männlich

Beiträge: 9 864

Registrierungsdatum: 12. Dezember 2010

Wohnort: Münster

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Sondermodell: Atlantis 96 kW

Erstzulassung: 14. März 1999

  • Nachricht senden

24

Mittwoch, 11. Juli 2018, 11:15

Man muss doch nicht immer alles aufbröseln, die Kiste läuft,Kunde glücklich , alles gut, fertig und aus und Ende und Schluß, finito :!: :!: :!:
Ich bin Der, der auf das H - Kennzeichen wartet :thumbup:
1985: T2 b - 1988: T3 TD - 1996:T4 ABL Caravelle - 2000: T4 MV1, und Der bleibt auch. :geil: :taetschel:

. Meiner <<<<< zum Bus, hier sanft drücken :love:

PeMu

Kaiser

  • »PeMu« ist männlich

Beiträge: 2 349

Registrierungsdatum: 3. Dezember 2005

Wohnort: 70806 Kornwestheim

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Sondermodell: -

Erstzulassung: 23. Oktober 1996

Kilometerstand: 448000

  • Nachricht senden

25

Mittwoch, 11. Juli 2018, 12:03

Nicht ganz, wens die Kupplung war, dann hat er einen defekten Kompressor und jetzt eine Kupplung und Kompressor mit Lagerschaden.

Der schlägt in dem Fall demnächst wieder auf, weil der Riementrieb quietscht, komplett blockiert - so ca. 1000 km ?!?
Hauptsache die Kiste fährt.

Knolle

Power User

* *
-
* * * * *
* *
-
* * * * *
  • »Knolle« ist männlich

Beiträge: 9 471

Registrierungsdatum: 19. März 2009

Wohnort: Duisburg

Motor: T4 - ACG Diesel 2461ccm 100kW

Grundversion: Transporter

Sondermodell: 1. Rostiger, ungewaschener ex-KTW aus Frankreich | 2. AXL Syncro EZ 22.05.2002, 451.000km

Erstzulassung: 18. Februar 2000

Kilometerstand: 292900

  • Nachricht senden

26

Mittwoch, 11. Juli 2018, 12:26

Man muss doch nicht immer alles aufbröseln, die Kiste läuft,Kunde glücklich , alles gut, fertig und aus und Ende und Schluß, finito :!: :!: :!:


Nö,

Ich will schon genau wissen was es war.
Sonst heisst es wieder irgendwann "guck mal der hatte auch sowas" oder allein schon zur eigenen Fehlerortung
:drive: -->


KTW- Umbauthread :D
2018 fest geplant: Mammutpark | BulliDays Nr. 172 | Stover Strand

Teufel

Haudegen

* *
-
* * * * *

Beiträge: 715

Registrierungsdatum: 27. Juli 2008

Wohnort: Mittelhessen

Motor: -

Grundversion: -

Erstzulassung: 20. März 1995

Kilometerstand: 378000

  • Nachricht senden

27

Mittwoch, 11. Juli 2018, 13:16

Jörg, ich habe nochmal den 1. Beitrag durchgelesen. Es ist wohl auch nur einmal aufgetreten.
Hast Du schonmal rund 1kg Kältemittel abpfeifen gesehen?
Je nach Leckgrösse kann dieser Vorgang 10 Sekunden oder auch mehrere Minuten dauern.
Wenn das (wie meistens) während der Fahrt passiert, bekommt der Fahrer wenig bis gar nichts davon mit - ggf. bekommt der Hintermann Schnappatmung und hält schlagartig großen Abstand.

Wenn es, wie beschrieben, im Stau passiert, sitzt man beim T4 quasi in der ersten Reihe.
Und glaube mir, das kann eine mächtige Nebelwand sein, da inVerbindung nebendran noch ein heisser Kühler, Motor usw. sitzt.

Ich will damit nur sagen, dass ich keinen Grund habe, an der Aussage vom Verflüssiger zu zweifeln, da ich es nicht für komplett abwägig halte.
Eventuell kam es auch doch von der Magnetkupplung - vielleicht werden wir ja noch besser augeklärt :)

Nebenbei, ich hatte mich auch etwas gewundert, warum die Kiste gleich abgeschleppt wurde, ohne die genaue Ursache zu kennen. Aber ich denke, der Grund waren die 2 Kleinen....

Gruss Jochen

P137

Doppel-As

  • »P137« ist männlich
  • »P137« ist der Autor dieses Themas

Beiträge: 110

Registrierungsdatum: 9. August 2015

Wohnort: Stralsund

Motor: T4 - AXG Diesel 2461ccm 111kW

Grundversion: Caravelle

Sondermodell: alltagstauglicher Camper

Erstzulassung: 20. Dezember 2001

Kilometerstand: 318000

  • Nachricht senden

28

Donnerstag, 12. Juli 2018, 18:10

Hallo,

ich dachte es kommt nichts mehr, deshalb war ich die letzten Tage nicht mehr im Forum, sorry.

Der Mechaniker meinte, die Lüfter laufen alle rund und auch der Kompressor ist frei. An der Kupplung hat er “geschnuppert“ und konnte dort den Geruch nicht feststellen.
Es ist wirklich der Kondensator, bei dem Lamellen kaputt sind. Klimaanlage läuft nicht mehr und Klimaöl ist ausgetreten. Irgend welche Spuren eines Brandes oder was verkokeltes konnte er nicht finden. Er selbst hat bei einer Probefahrt nichts weiteres festgestellt und ich bin inzwischen auch c.a. 700 km ohne Probleme gefahren.

Wie hier schon richtig wiederholt wurde, es trat nur einmal auf, während Stopp and Go. Erst konnte man etwas riechen, was für mich nach verbranntem Kunststoff roch. Anders konnte ich es nicht zuordnen. Den Geruch von verbrannter Kupplung, wie man ihn von zu viel schleifen lassen beim Anfahren kenne, riecht anders. Dann trat der Qualm aus dem Bereich der Motorhaube aus. Ich bin direkt rechts ran, Motor aus, Haube auf und es war schon nichts mehr zu sehen. Nur der Geruch war noch da.

Würdet ihr auf dem Standstreifen am Bus rumschrauben? ?( Ist mir zu gefährlich und wenn dann noch zwei Säuglinge mit dabei sind, hat man sowieso andere Sorgen... ;(

Gruß, Martin

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »P137« (12. Juli 2018, 18:21)


Knolle

Power User

* *
-
* * * * *
* *
-
* * * * *
  • »Knolle« ist männlich

Beiträge: 9 471

Registrierungsdatum: 19. März 2009

Wohnort: Duisburg

Motor: T4 - ACG Diesel 2461ccm 100kW

Grundversion: Transporter

Sondermodell: 1. Rostiger, ungewaschener ex-KTW aus Frankreich | 2. AXL Syncro EZ 22.05.2002, 451.000km

Erstzulassung: 18. Februar 2000

Kilometerstand: 292900

  • Nachricht senden

29

Donnerstag, 12. Juli 2018, 19:31

Ah jetz ja.

Ich habe es so verstanden dass die Klima einwandfrei geht und es dauerhaft qualmt.
:drive: -->


KTW- Umbauthread :D
2018 fest geplant: Mammutpark | BulliDays Nr. 172 | Stover Strand

axelb

Team-Mitglied und Nexialist

  • »axelb« ist männlich

Beiträge: 23 674

Registrierungsdatum: 26. September 2003

Wohnort: 30627 Hannover

Motor: T4 - AXL RMT opt. 2461ccm 99kW

Grundversion: Kombi

Sondermodell: T4 plus - für die Generation ab 50

Erstzulassung: 4. Januar 2000

Kilometerstand: 446000

  • Nachricht senden

30

Donnerstag, 12. Juli 2018, 22:23

Da das Auto nach dem Vorfall gleich in die Werkstatt abgeschleppt und nichts mehr weiter getestet wurde, konnte man natürlich auch nicht feststellen, dass die Klimaanlage ausgefallen war.
Ein undichter Klimakühler erscheint aber schlüssig und der Zeitpumkt war wohl eher Zufall und hat mit dem Stau weniger zu tun.

Austretendes Kältemittel riecht zwar ganz anders als schmornder Kunststoff, aber wenn man den Geruch nicht kennt, dann interpretiert man den eben ganz anders.

Die leere Klimanlage nun aber schön ausgeschaltet lassen, besser sogar den Stecker am Kompressor abziehen, damit man nicht "aus Versehen" mal einschaltet und sich noch mehr schrottet.
Die blinkende Anzeige im Climatronic-Display kann man ja zukleben :D
..
Eigentlich wollte ich ja putzen ...
aber da blitzt es auf dem Weg in die Küche,
nun ist der Lappen weg :huh:

unbekannter Verfasser

Headi

Haudegen

  • »Headi« ist männlich

Beiträge: 677

Registrierungsdatum: 25. Oktober 2011

Wohnort: Holzkirchen

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Kombi

Sondermodell: LR

Erstzulassung: 31. August 2001

Kilometerstand: 134000

  • Nachricht senden

31

Donnerstag, 12. Juli 2018, 22:38

Klimaöl auf ein heißes Teil verspritzt könnte interessant riechen... Den hatte ich noch nicht in der Nase ;)

rolex

Tripel-As

  • »rolex« ist männlich

Beiträge: 240

Registrierungsdatum: 13. Januar 2006

Wohnort: Westsachsen

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Sondermodell: Atlantis

Erstzulassung: 25. Februar 2003

Kilometerstand: 188000

  • Nachricht senden

32

Donnerstag, 12. Juli 2018, 23:07

Hallo,
@axelb:
Die leere Klimanlage nun aber schön ausgeschaltet lassen, besser sogar den Stecker am Kompressor abziehen, damit man nicht "aus Versehen" mal einschaltet und sich noch mehr schrottet.
Die blinkende Anzeige im Climatronic-Display kann man ja zukleben :D

Das braucht man nicht zwingend da der Sensor, der den "Füllstand" des Klimakreislauf's überwacht dafür sorgt, dass der

Kompressor (also die Magnetkupplung) nicht zugeschaltet wird, wenn da nix drin ist. Ja, ok, der kann ja auch kaputt sein. :D
Passiert aber selten.
in diesem Sinne
Das kannste schon so machen, aber dann isses halt Kacke. :thumbsup:

hemisoft

... der mit dem Multibully 2.0

  • »hemisoft« ist männlich

Beiträge: 14 975

Registrierungsdatum: 9. April 2011

Wohnort: St. Ingbert

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Sonderumbau

Sondermodell: Multibully 2.0 (ehem. KTW, jetzt ähnl. Caravelle mit Camping-Ausbau)

Erstzulassung: 17. Januar 2001

Kilometerstand: 346000

  • Nachricht senden

33

Freitag, 13. Juli 2018, 08:12

Es ist wirklich der Kondensator, bei dem Lamellen kaputt sind. Klimaanlage läuft nicht mehr und Klimaöl ist ausgetreten. Irgend welche Spuren eines Brandes oder was verkokeltes konnte er nicht finden.

Danke für die Aufklärung und präzisere Beschreibung des Problems.
Das kann ja mal jemanden helfen der ein ähnliches Problem hat und hier nachliest.
Gruß, Jörg

Teufel

Haudegen

* *
-
* * * * *

Beiträge: 715

Registrierungsdatum: 27. Juli 2008

Wohnort: Mittelhessen

Motor: -

Grundversion: -

Erstzulassung: 20. März 1995

Kilometerstand: 378000

  • Nachricht senden

34

Freitag, 13. Juli 2018, 09:04

Axel, das hat sehr wohl mit dem Stau zu tun, indirekt jedenfalls.
Fahrtwind ist eine wesentlich bessere Kühlung, als die Lüfter.
Im Stau oder Stadtverkehr entstehen viel höhere Temperaturen und somit auch ein noch viel höherer Druck auf dem Kältemittel.
Dann kommt für einen faulen Verflüssiger die Stunde der Wahrheit.

Gruss Jochen

maciek

Haudegen

  • »maciek« ist männlich

Beiträge: 721

Registrierungsdatum: 26. April 2016

Wohnort: Stralsund

Motor: T4 - AAB Diesel 2370ccm 57kW

Grundversion: Multivan

Sondermodell: Allstar 2.4TD Syncro

Erstzulassung: 1. Januar 1993

Kilometerstand: 365000

  • Nachricht senden

35

Freitag, 13. Juli 2018, 14:10

Wir dachten schon, da wäre Mike Sanders auf den Auspuff getropft.