Sie sind nicht angemeldet.

domii666

Schiffschaukelbremser

  • »domii666« ist männlich
  • »domii666« ist der Autor dieses Themas

Beiträge: 706

Registrierungsdatum: 8. Dezember 2015

Wohnort: Schwaben

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Erstzulassung: 2. Juli 1996

Kilometerstand: 3400000

  • Nachricht senden

41

Freitag, 10. August 2018, 07:24

ja das gehe ich an.

der Händler wo der Bus her ist schwört immernoch drauf dass die WFS einen knacks hat. Aber das macht meiner Ansicht nach keinen Sinn, dann würde er ja kurz laufen und dann wieder ausgehen?
Mein Umbauthread bzw. hier schraube ich: Domi's 96er Multivan & 98er California Joker

Tornador

Kaiser

Beiträge: 1 652

Registrierungsdatum: 25. Juni 2015

Motor: -

Grundversion: -

  • Nachricht senden

42

Freitag, 10. August 2018, 08:15

Glühspannung messend auert keine 5 Minuten,


Und schon weißt Du, ob er auch wirklich glüht :wall:



Man merkt an den selten dämlichen Antworten das es dir nur drum geht dich wichtig zu machen und User zu verunsichern, gepaart mit Beitragszähler pushen!

Trotzdem eine Antwort auf deinen Auswurf: Wenn keine Spannung ankommt dann prüfe ich Vorglühsicherung, G62, Glührelais......

Kommt Spannung an dann prüfe ich die Glühkerzen

Sowas nennt man geführte Fehlersuche, bezweifle das es bei dir angekommen ist

yellowone

ohne "st"

  • »yellowone« ist männlich

Beiträge: 19 218

Registrierungsdatum: 8. März 2011

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: -

Erstzulassung: 1. Januar 1997

Kilometerstand: 500000

  • Nachricht senden

43

Freitag, 10. August 2018, 10:11

Wenn keine Spannung ankommt dann prüfe ich Vorglühsicherung, G62, Glührelais......

Kommt Spannung an dann prüfe ich die Glühkerzen


Natürlich geht das Alles deutlich schneller als einmal nach Luft in der Leitung zu sehen.

Und natürlich sind Anschleppfähigkeit und sporadisches Auftreten deutliche Hinweise für eine defekte Vorglühanlage ...

Hör doch einfach damit auf, ständig andere belehren zu wollen ... Du gibst Deine Tipps, ich meine - und gut ist.
Was der TE daraus macht, kannn er schon ganz alleine entscheiden.

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »yellowone« (10. August 2018, 10:18)


Tornador

Kaiser

Beiträge: 1 652

Registrierungsdatum: 25. Juni 2015

Motor: -

Grundversion: -

  • Nachricht senden

44

Freitag, 10. August 2018, 11:11

Geführte Fehlersuche heisst das man dort anfängt wo die Wahrscheinlichkeit am höchsten ist das dort die Ursache begraben ist, und das ist bei einem Vorkammerdiesel immer zuerst die Vorglühanlage

Luft sehe ich bei meinen Diesel auch ab und an in dem Stück durchsichtiger Leitung, und die hatten und haben keinerlei Startprobleme, also ist das ein Indiz ohne jeden Wert in meinen Augen

Und was willst du machen, die Einspritzpumpe abdichten/erneuern, den Dieselfilter in den Untiefen unterhalb der Batterie wechseln, alles auf gut Glück

Bei der Prüfung der Vorglühanlage komme ich durch einfachste Messungen schon sehr weit, geht es daran die Glühkerzen selber zu prüfen muss wenigstens die Verbindungsschiene weg, dann kann man die GK auf Durchgang prüfen

PeMu

Kaiser

  • »PeMu« ist männlich

Beiträge: 2 467

Registrierungsdatum: 3. Dezember 2005

Wohnort: 70806 Kornwestheim

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Sondermodell: -

Erstzulassung: 23. Oktober 1996

Kilometerstand: 457000

  • Nachricht senden

45

Freitag, 10. August 2018, 11:27

Kleinkrieg beenden.



Zum TE: jupp, bei WFS Problem läuft er normal kurz an und geht dann aus. Sollte also zumindest ein Ansatz von Motorlauf da sein.
Ist dann auch beim Anschleppen so.
Hauptsache die Kiste fährt.