Sie sind nicht angemeldet.

B.Rude

Moderator

  • »B.Rude« ist männlich

Beiträge: 21 946

Registrierungsdatum: 31. Mai 2007

Wohnort: Hamburg

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: California

Sondermodell: Exclusiv Syncro

Erstzulassung: 1. Juni 1999

Kilometerstand: 315

  • Nachricht senden

21

Montag, 13. August 2018, 12:48

Hi,

probier es aus, nehm die Membran raus und schau was passiert. Das KGE sogt dafür das eben kein Unterdruck im Kurbelgehäuse herrscht ...

Gruß Frank
Lust zu stöbern ? -> T4Forums Doku

PölChris

Lebendes Inventar

Beiträge: 10 522

Registrierungsdatum: 5. Oktober 2006

Motor: -

Grundversion: -

Sondermodell: -

  • Nachricht senden

22

Montag, 13. August 2018, 12:51

Mißverständnis geklärt.

reimo

Haudegen

  • »reimo« ist männlich

Beiträge: 586

Registrierungsdatum: 21. Oktober 2011

Wohnort: Bei Landshut

Motor: -

Grundversion: -

Sondermodell: Zur Zeit leider kein Bus mehr

  • Nachricht senden

23

Montag, 13. August 2018, 12:52

AGR überprüfen bzw. "optimieren" halte ich auch für eine sehr gute Idee.

rudebwoy53

Mitglied

H B N
-
X Y * *
  • »rudebwoy53« ist männlich
  • »rudebwoy53« ist der Autor dieses Themas

Beiträge: 33

Registrierungsdatum: 11. August 2017

Wohnort: Auengrund

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Sondermodell: Generation

Kilometerstand: 228000

  • Nachricht senden

24

Montag, 13. August 2018, 13:11

AGR optimieren??? Was meinst denn damit?? ?(
Bremsen ist was für Fahranfänger :drive:

PölChris

Lebendes Inventar

Beiträge: 10 522

Registrierungsdatum: 5. Oktober 2006

Motor: -

Grundversion: -

Sondermodell: -

  • Nachricht senden

25

Montag, 13. August 2018, 13:12

"ausprogrammieren"

PölChris

Lebendes Inventar

Beiträge: 10 522

Registrierungsdatum: 5. Oktober 2006

Motor: -

Grundversion: -

Sondermodell: -

  • Nachricht senden

26

Montag, 13. August 2018, 13:12

In Hardware halt...

rudebwoy53

Mitglied

H B N
-
X Y * *
  • »rudebwoy53« ist männlich
  • »rudebwoy53« ist der Autor dieses Themas

Beiträge: 33

Registrierungsdatum: 11. August 2017

Wohnort: Auengrund

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Sondermodell: Generation

Kilometerstand: 228000

  • Nachricht senden

27

Montag, 13. August 2018, 13:25

Achso...ja das wäre auch ne Idee. Ich geb mal so ein Blech in Auftrag :thumbup:
Bremsen ist was für Fahranfänger :drive:

rudebwoy53

Mitglied

H B N
-
X Y * *
  • »rudebwoy53« ist männlich
  • »rudebwoy53« ist der Autor dieses Themas

Beiträge: 33

Registrierungsdatum: 11. August 2017

Wohnort: Auengrund

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Sondermodell: Generation

Kilometerstand: 228000

  • Nachricht senden

28

Dienstag, 14. August 2018, 07:25

Moin zusammen,

hab gestern mal nach der KGE geschaut bzw. auch getestet. Der Öldeckel geht auf mit leichten Unterdruck. Es zischt so ein bisschen beim öffnen.
Die Rohre und Luftschläuche sehen soweit auch gut aus. Unten beim Einlauf süfft es bisschen raus. Denke mal des ist OK 8|
Nehme mir nächste Woche mal die Einspritzdüsen und das AGR vor
Bremsen ist was für Fahranfänger :drive:

rudebwoy53

Mitglied

H B N
-
X Y * *
  • »rudebwoy53« ist männlich
  • »rudebwoy53« ist der Autor dieses Themas

Beiträge: 33

Registrierungsdatum: 11. August 2017

Wohnort: Auengrund

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Sondermodell: Generation

Kilometerstand: 228000

  • Nachricht senden

29

Gestern, 13:25

So nun mal was neues...
Samstag mal den Bus auf die Bühne und fleißig zerlegt. AGR ab und siehe da-der Vorbesitzer hat sich darum schon gekümmert. Ansaugkrümmer ziemlich sauber und Blech dazwischen.
Enspritzdüsen raus gebaut und heute zu Bosch geschickt. Der hat sie gleich abgedrückt und gemeint das leicht nachlaufen und bisschen. Es sind noch die ersten. Bisschen über das Problem gesprochen und überlegt was wir machen ?( :wacko:
Er hat mir dann angeboten die Düsen aufzuarbeiten-kostet mich knappe 150€ pro Düse. Naja was will man machen....
Ich kann sie morgen abholen und dann schauen wir mal 8|
Bremsen ist was für Fahranfänger :drive:

Mad Atze

T4 Edition 25

  • »Mad Atze« ist männlich

Beiträge: 2 162

Registrierungsdatum: 23. August 2011

Wohnort: Otterndorf

Motor: T4 - AXG Diesel 2461ccm 111kW

Grundversion: Multivan

Sondermodell: oettinger Atlantis

Erstzulassung: 10. August 2001

Kilometerstand: 240000

  • Nachricht senden

30

Gestern, 14:58

K&N ist nicht gut für den LMM das ist Aberglaube

war vor kurzen zu dem Thema was auf son Tuning Kanal ausgiebig behandelt worden wo bestimmte Tuning sagen und legenden untersucht wurden

K+N zb hat über 100 lmm getestet die angeblich an einen K+N Filter gestorben sein sollen
kein einziger hat das bestätigt was diese Gerüchte widerspiegelt

die haben sogar ich glaube die Filter überoelt und dann mit 10 bar druck belastet nicht ein tropfen Öl hat der Filter abgegeben
außerdem gibt es Trocken und nass Filter von K+N
Wer Rechtschreibfehler Findet darf sie behalten

klaus850

Eroberer

  • »klaus850« ist männlich

Beiträge: 54

Registrierungsdatum: 21. Februar 2018

Wohnort: Durmersheim

Motor: T4 - AAB Diesel 2370ccm 57kW

Grundversion: Kombi

Erstzulassung: 10. Mai 1994

Kilometerstand: 313000

  • Nachricht senden

31

Gestern, 15:38

Wo hab ihr eigenltich immer die Mär her, dass im Kurbelgehäuse Unterdruck herrscht? Hatte ich bei noch keinem meiner Motoren (im Stand).
Und die Kurbelgehäuse_ent_lüftung gibt es genau deswegen: damit die Blow-by-Gase, die etwas Ölnebel mitbringen, kontrolliert Richtung Verbrennung gehen und nicht irgendwo in die Umwelt entweichen.



Es ist keine Mär, in einem Gesunden Motor muss ein leichter unterdruck herrschen, meist ist es im Grenzfall von Über und unterdruck.

Wikipedia erklärt: "Der ideale relative Kurbelraumdruck liegt im leicht negativen Bereich um die - 2 mbar, da unter diesen Bedingungen der Motor nicht zum „Ausschwitzen“ von Schmieröl neigt."

Oder genauer : http://www.kfz-tech.de/Biblio/Schmierung…bscheidung2.htm

Grea1983

Grünschnabel

  • »Grea1983« wurde gesperrt

Beiträge: 9

Registrierungsdatum: 27. Juli 2018

Motor: -

Grundversion: -

  • Nachricht senden

32

Gestern, 17:41

Haben Sie eine Lösung gefunden?
Wir hatten das gleiche Problem.

  • »Speed Freak« ist männlich

Beiträge: 1 736

Registrierungsdatum: 17. November 2009

Motor: T4 - AJT Diesel 2461ccm 65kW

Grundversion: Transporter

Sondermodell: Traravelle

Erstzulassung: 22. Mai 2003

Kilometerstand: 190000

  • Nachricht senden

33

Gestern, 18:00

KGE mündet immer nach dem Luftfilter und LMM, aber vor dem Kompressor.
Dort herrscht bei laufendem Motor immer Unterdruck.
Den Unterdruck nützt man um blow-by Gas und Ölnebel abzusaugen und im Motor zu verbrennen.
Ins freie leiten ist nicht erlaubt weil blow-by unbehandeltes Abgas ist (kat, dpf) und Öl darf man sowieso nicht in die Umwelt leiten.

Unterdruck im Kurbelgehäuse ist auch gut weils dann eher Luft duch die Dichtungen reinzieht als Öl rausdrückt.
Zu viel sollts aber auch nicht sein, dann fördert man aktiv Luft durchs Kurbelgehäuse und saugt damit extra viel Ölnebel ab.
Resultat ist höherer Ölverbrauch und ggf. Blaurauch.

Weißer Rauch, dicht, stehend mit stechendem Geruch ist unverbrannter verdampfter oder zerstäubter Diesel.
Kennt man vom Zuheizer der nicht zündet sondern nur Diesel auf die heiße Glühkerze tropft.
Raucht der Motor so deutet das darauf hin, dass er gewisse Anteile nicht verbrennt.
Entweder ein Zylinder zündet nicht oder die Einspritzdüse zerstäubt nicht sauber oder tropft nach, oder Förderbeginn, oder, oder.

Wenns ein Zylinder ist der nicht mitläuft erkennt man das gut, wenn er beim Gas geben dann zündet kommt aus dem Auspuff ein schwarzes Wölkchen.

rudebwoy53

Mitglied

H B N
-
X Y * *
  • »rudebwoy53« ist männlich
  • »rudebwoy53« ist der Autor dieses Themas

Beiträge: 33

Registrierungsdatum: 11. August 2017

Wohnort: Auengrund

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Sondermodell: Generation

Kilometerstand: 228000

  • Nachricht senden

34

Heute, 11:41

Ich habe ja beim Abdrücken gesehen das die Düsen leicht nachtropfen. Deswegen ja die Überholung. Förderbeginn passt. Wenn ein Zylinder nicht mitlaufen würde wäre das bestimmt auch zu hören!? ?(
Ich geb euch einen Info wenn ich die Dinger wieder eingebaut und getestet habe.
Bremsen ist was für Fahranfänger :drive: