Sie sind nicht angemeldet.

yellowone

ohne "st"

  • »yellowone« ist männlich

Beiträge: 19 394

Registrierungsdatum: 8. März 2011

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: -

Erstzulassung: 1. Januar 1997

Kilometerstand: 500000

  • Nachricht senden

21

Freitag, 14. September 2018, 15:19

Wiso auf dem Parkplatz? Habe ich noch nie gemacht. ;(

Ooopps, da habe ich was verwechselt ... `tschuldigung


aber meiner meinung nach muss ich den Motorsensor bezahlen und die Werkstatt den Förderbeginn neu einstellen.? Oder?

Seh ich auch so.
Versuch mal, bei der Einstellung dabei zu sein - und lass Dir zeigen, was die machen.
Der Bus muss ordentlich warm gefahren sein, dann muss der Mechaniker im Programm in die "Grundeinstellungen" gehen.
Jetzt muss sich der Motorlauf verändern (wird rauher) und die Vorglühlampe muss blinken.
Der Wert, auf den er den Förderbeginn nun einstellen muss (dazu muss er im Motorraum eine Einstellrolle verstellen), sollte bei ungefähr 55 liegen.

Hier zur Vorbereitung

https://t4-wiki.de/wiki/F%C3%B6rderbeginn_(TDI)

Hinter die URL noch händisch eine Klammer setzen.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »yellowone« (14. September 2018, 15:20)


  • »thomas24031969« ist männlich
  • »thomas24031969« ist der Autor dieses Themas

Beiträge: 11

Registrierungsdatum: 30. August 2018

Wohnort: Gohrisch

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Multivan

Sondermodell: Tim & Tom

Erstzulassung: 6. April 2002

Kilometerstand: 306000

  • Nachricht senden

22

Freitag, 14. September 2018, 15:45

danke :thumbup: ja wollte sowiso dabei bleiben, wegen den Zündschloss, Da muss er mir das Lenkrad abbauen damit ich das zündschloss reparieren kann.

PölChris

Lebendes Inventar

Beiträge: 10 661

Registrierungsdatum: 5. Oktober 2006

Motor: -

Grundversion: -

Sondermodell: -

  • Nachricht senden

23

Freitag, 14. September 2018, 16:29

Voraussetzung ist übrigens, dass das Kühlwasser mindestens 80 Grad hat und das ging ja bisher eher nicht.