Sie sind nicht angemeldet.

Kalanahanitzna

Holland ist die geilste Stadt der Welt

V E R
-
O X 5
  • »Kalanahanitzna« ist männlich
  • »Kalanahanitzna« ist der Autor dieses Themas

Beiträge: 6 549

Registrierungsdatum: 1. September 2008

Wohnort: Kirchlinteln

Motor: T4 - AAB Diesel 2370ccm 57kW

Grundversion: Sonderumbau

Sondermodell: Traveller

Kilometerstand: 333333

  • Nachricht senden

21

Sonntag, 5. Oktober 2014, 20:50

Dann weiß ich auch nicht weiter. Sowas hatte ich noch nicht.

Das überrascht mich nicht --- ich habe bei meinen Autos öfters mal Probleme, die scheinbar noch nie jemand gehabt hat... :D
Fünfzylinder-Saugmotor ... for life! :yeah:


Kalanahanitzna

Holland ist die geilste Stadt der Welt

V E R
-
O X 5
  • »Kalanahanitzna« ist männlich
  • »Kalanahanitzna« ist der Autor dieses Themas

Beiträge: 6 549

Registrierungsdatum: 1. September 2008

Wohnort: Kirchlinteln

Motor: T4 - AAB Diesel 2370ccm 57kW

Grundversion: Sonderumbau

Sondermodell: Traveller

Kilometerstand: 333333

  • Nachricht senden

22

Sonntag, 5. Oktober 2014, 21:16

Ach ja ... die Pendelstütze ist gewechselt:

>>> Kala's feuerrotes Bumsmobil ----- jetzt mit 100% mehr Privatsphäre!

Probefahrt steht aber noch aus...
Fünfzylinder-Saugmotor ... for life! :yeah:


yellowone

ohne "st"

  • »yellowone« ist männlich

Beiträge: 19 446

Registrierungsdatum: 8. März 2011

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: -

Erstzulassung: 1. Januar 1997

Kilometerstand: 500000

  • Nachricht senden

23

Sonntag, 5. Oktober 2014, 21:17

Hast Du dem Motor nach dem Getriebewechsel die Gelegenheit gegeben, sich den besten Platz selbst auszusuchen?
Motorlagerschrauben lösen, ein paar Mal anlassen, Lagerschrauben fest ziehen.

Kalanahanitzna

Holland ist die geilste Stadt der Welt

V E R
-
O X 5
  • »Kalanahanitzna« ist männlich
  • »Kalanahanitzna« ist der Autor dieses Themas

Beiträge: 6 549

Registrierungsdatum: 1. September 2008

Wohnort: Kirchlinteln

Motor: T4 - AAB Diesel 2370ccm 57kW

Grundversion: Sonderumbau

Sondermodell: Traveller

Kilometerstand: 333333

  • Nachricht senden

24

Sonntag, 5. Oktober 2014, 21:57

Nein, da hab ich noch nie von gehört ..... klingt aber irgendwie logisch. :huh:
Fünfzylinder-Saugmotor ... for life! :yeah:


MzumO

Grünschnabel

  • »MzumO« ist männlich

Beiträge: 8

Registrierungsdatum: 20. Juli 2018

Wohnort: 31552 Apelern

Motor: T4 - AVT Benzin 2461ccm 85kW

Grundversion: Kasten

Sondermodell: Feuerwehr Dänemark

Erstzulassung: 1. April 2003

Kilometerstand: 81000

  • Nachricht senden

25

Mittwoch, 10. Oktober 2018, 16:38

Hallo,

Konntst du das Problem lösen? habe nämlich gerade das selbe...

VG,
Marco
Heute geschlossen wegen gestern...

Nobbe le fou

Alter Schalter

  • »Nobbe le fou« ist männlich

Beiträge: 6 805

Registrierungsdatum: 14. November 2013

Wohnort: D-97078 Würzburg Unterfranken quasi im Mittelpunkt der Welt

Motor: T4 - AES Benzin 2792ccm 103kW

Grundversion: Multivan

Sondermodell: Platzistinderkleinstenhütte

Erstzulassung: 16. Februar 1999

Kilometerstand: 315000

  • Nachricht senden

26

Mittwoch, 10. Oktober 2018, 17:19

@Kalanahanitzna: Du wirst verlangt :D
Sari fahri :coffee:

Bulli fahren ist keine Tätigkeit ! Bulli fahren ist Philosophie !

Auch wenn ich einen gelben Bus fahre bin ich kein Postsammler !


Nützliches für den Bulli

B.Rude

Lebendes Inventar

Beiträge: 22 143

Registrierungsdatum: 31. Mai 2007

Motor: -

Grundversion: -

  • Nachricht senden

27

Mittwoch, 10. Oktober 2018, 17:42

Hi,

ich würde mal folgendes Probieren

- im 5ten mit getretener Kupplung anhalten
- prüfen ob der Schalthebel klemmt

wenn "ja"

- Motor aus
- Kupplung los und erneut treten
- prüfen ob der Gang dann leicht rausgeht

Meine Vermutung ist das noch Luft in der Kupplung ist und die Kupplung nicht richtig trennt

Gruß Frank

Kalanahanitzna

Holland ist die geilste Stadt der Welt

V E R
-
O X 5
  • »Kalanahanitzna« ist männlich
  • »Kalanahanitzna« ist der Autor dieses Themas

Beiträge: 6 549

Registrierungsdatum: 1. September 2008

Wohnort: Kirchlinteln

Motor: T4 - AAB Diesel 2370ccm 57kW

Grundversion: Sonderumbau

Sondermodell: Traveller

Kilometerstand: 333333

  • Nachricht senden

28

Mittwoch, 10. Oktober 2018, 20:26

Tatütata ... bin schon da! :D


Konntst du das Problem lösen?


Die Antwort auf die Frage lautet: Ja, ich konnte das Problem lösen. Allerdings wird Dich die Art der Lösung nicht erfreuen --- denn zur Behebung des Problems musste das Getriebe nochmals getauscht werden. :S Was daran nun letztendlich defekt war, weiß ich leider nicht. Das jetzige überholte EWB-Getriebe läuft super...

Gruß - Kala
Fünfzylinder-Saugmotor ... for life! :yeah:


MzumO

Grünschnabel

  • »MzumO« ist männlich

Beiträge: 8

Registrierungsdatum: 20. Juli 2018

Wohnort: 31552 Apelern

Motor: T4 - AVT Benzin 2461ccm 85kW

Grundversion: Kasten

Sondermodell: Feuerwehr Dänemark

Erstzulassung: 1. April 2003

Kilometerstand: 81000

  • Nachricht senden

29

Donnerstag, 11. Oktober 2018, 08:38

Guten Morgen Kala,

Ok, das ist eine Lösung, die ich nicht erwartet hätte. :S Dann hoffe ich mal, dass sich der Fehler anders finden lässt.

@Frank: Ich werde das heute Abend mal testen.

Was ich aber sagen kann, dass wenn man ca. 100 km/h fährt und der 5te Gang nicht mehr raus will, dann hilft es etwas stärker abzubremsen und dann zu schalten. Dann geht es sofort.

Hat dazu vielleicht noch jemand eine Idee? Da scheint sich durch die Verzögerung irgend etwas zu lösen?

VG,
Marco
Heute geschlossen wegen gestern...

B.Rude

Lebendes Inventar

Beiträge: 22 143

Registrierungsdatum: 31. Mai 2007

Motor: -

Grundversion: -

  • Nachricht senden

30

Donnerstag, 11. Oktober 2018, 08:49

Hi,

wenn es nicht die Kupplung ist würde ich auf den Syncronkörper tippen der nicht mehr in der Lage ist so zu syncronisieren wie er soll, hier könnte man mal versuchen ob "Zwischen Gas" wie beim unsyncronisierten Getriebe hilft.

Gruß Frank

hemisoft

... der mit dem Multibully 2.0

  • »hemisoft« ist männlich

Beiträge: 15 256

Registrierungsdatum: 9. April 2011

Wohnort: St Ingbert

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: Sonderumbau

Sondermodell: Multibully 2.0 (ehem. KTW, jetzt ähnl. Caravelle mit Camping-Ausbau)

Erstzulassung: 17. Januar 2001

Kilometerstand: 354000

  • Nachricht senden

31

Donnerstag, 11. Oktober 2018, 08:56

Hat dazu vielleicht noch jemand eine Idee? Da scheint sich durch die Verzögerung irgend etwas zu lösen?

Hast du oben die Tipps mit der Motoraufhängung mal geprüft?

Gruß, Jörg

B.Rude

Lebendes Inventar

Beiträge: 22 143

Registrierungsdatum: 31. Mai 2007

Motor: -

Grundversion: -

  • Nachricht senden

32

Donnerstag, 11. Oktober 2018, 09:23

Hi,

alles zum Thema "Aufhänung" geht ja in die Richtung "Schaltgestänge". Da glaub ich nicht das sich der Motor so verspannt das das Schaltgestänge sich so verklemmt das man nicht schalten kann.

Gruß Frank