Sie sind nicht angemeldet.

Raver

Grünschnabel

  • »Raver« ist männlich
  • »Raver« ist der Autor dieses Themas

Beiträge: 5

Registrierungsdatum: 20. Januar 2016

Wohnort: Schwentinental

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: California

Erstzulassung: 1. September 1999

Kilometerstand: 185000

  • Nachricht senden

1

Donnerstag, 8. November 2018, 19:54

T4 California Lima - Lichmaschine - brennt öfter durch

Hi,
in meinem wunderschönen 1999 T4 California haben wir vor einigen Jahren eine neue Batterie (Excide ES1600 mit 140 Ah) nebst neuem Ladegerät (Fraron BLG20M12V_S) verbaut denn die beiden Original-Teile waren dan einfach auf (die Batterie konnte die Kühlung noch ne stunde versorgen dann war sie leer)..
Dann war mit den beiden Sachen alles gut bis es 2 Jahre später ein Problem mit dem Motor gab denn die Werkstatt verschuldet hatte . Die Werkstatt hat dann den Keilriemen und andere Dinge gemacht hat und den Schaden repariert. aber zusätzlich sagten sie die Lichtmaschine sollte vorsorglich auch getauscht werden weil unklar wie alt.
Also haben wir das machen lassen, neue große Bosch Lima rein.


Jetzt nach weiteren etwa 1,5 Jahren brannte die Lima dann durch. Die Werkstatt hat die Lima auf Garantie noch mal getauscht. Keine 4 Wochen später brannte auch diese durch. Daraufhin habe ich gesagt er möge doch mal genauer schauen woran das liegen kann anstatt nur noch mal zu tauschen denn ich habe wenig Lust in 4 Wochen da wieder zu stehen.

Heute ruft er an und sagt er geht davon aus es läge an der zweiten Batterie, die wäre einfach zu stark.
Kann das sein? Mich irritiert das es ja eigentlich nie ei Problem gab - wir waren damit x-mal im Urlaub, haben über 25TKM auf der Uhr und nie war was - und jetzt auf einmal soll die Batterie zu stark sein? Zudem habe ich hier über die Foren ja geschaut was am sinnvollsten ist und einige haben die 140Ah Excide.


Als Nicht-Techniker habe ich jetzt keine Argumente, keine Ahnung woran es liegen kann oder was ich ihm sagen soll wo er prüfen muss. Hat einer hier vielleicht eine Idee oder kann mir sagen wir ich zumindest verhindern könnte das das erneut passiert?


PS: wenn noch weitere Infos benötigt werden bitte fragen, ich schicke gerne noch was nach.

PeZe

lmg(t4)tfy

  • »PeZe« ist männlich

Beiträge: 16 542

Registrierungsdatum: 11. Juni 2008

Wohnort: Winsen(Luhe)

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: California

Sondermodell: Coach

Erstzulassung: 3. November 1999

Kilometerstand: 385000

  • Nachricht senden

2

Donnerstag, 8. November 2018, 19:58

Heute ruft er an und sagt er geht davon aus es läge an der zweiten Batterie, die wäre einfach zu stark.

Such Dir eine andere Werkstatt. Meine 90A Lima versorgt eine Exide 140AH Gel und die 90AH Starterbatterie problemlos.
Informationen zur Forums-Stellplatzliste und zur Notrufliste

Wenn ich sage, dass ich das repariere, dann mach ich das auch.
Da brauchst Du mich nicht alle 6 Monate dran zu erinnern!

Möms-chen

Moderator...Exclusive

  • »Möms-chen« ist männlich

Beiträge: 28 096

Registrierungsdatum: 9. September 2005

Wohnort: Bad Zwischenahn

Motor: T4 - AXG Diesel 2461ccm 111kW

Grundversion: California

Sondermodell: Exclusive Motor: T5 - CAAC Diesel 1968ccm 103kw . Grundversion: Caravelle Trendline

  • Nachricht senden

3

Donnerstag, 8. November 2018, 20:01

Moin,
würde auch die Werkstatt wechseln :D

Wenn an der Elektrik nichts verändert wurde, dann scheint der Fehler an der Lima zu liegen. Zu klein gibt es aber nicht. Es dauert dann nur einfach länger.
Grüße aus dem Ammerland - Marc
Mein California Exclusive und Mein Caravelle T5.2

Erst wenn man VW Bus fährt...merkt man wie eng es draußen ist!

Raver

Grünschnabel

  • »Raver« ist männlich
  • »Raver« ist der Autor dieses Themas

Beiträge: 5

Registrierungsdatum: 20. Januar 2016

Wohnort: Schwentinental

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: California

Erstzulassung: 1. September 1999

Kilometerstand: 185000

  • Nachricht senden

4

Donnerstag, 8. November 2018, 20:12

Ich danke für die beiden schnellen Antworten.

Ich würde dem Mechanicus ja einfach nur gerne helfen - wohl kennt er sich mit der Calli Technik nicht gut aus.
Wenn ich sagen könnte: schau mal nahc der und der Leitung , dem Relais, der Sicherung usw. wäre ja vielleicht schon was gewonnen. Eventuell entsteht ja irgendwo tatsächlich ein sporadischer Fehler an "irgendwas" der das Durchbrennen verursacht - nur WO kann ich fachlich einfach nicht beurteilen.
Oder es irgendeine Sicherung gibt die man einbauen könnte damit das eben gar nicht erst passiert!

PeZe

lmg(t4)tfy

  • »PeZe« ist männlich

Beiträge: 16 542

Registrierungsdatum: 11. Juni 2008

Wohnort: Winsen(Luhe)

Motor: T4 - ACV Diesel 2461ccm 75kW

Grundversion: California

Sondermodell: Coach

Erstzulassung: 3. November 1999

Kilometerstand: 385000

  • Nachricht senden

5

Donnerstag, 8. November 2018, 20:24

Eventuell entsteht ja irgendwo tatsächlich ein sporadischer Fehler an "irgendwas" der das Durchbrennen verursacht

Ja, wird wohl so sein, aber

Heute ruft er an und sagt er geht davon aus es läge an der zweiten Batterie, die wäre einfach zu stark.


diese Aussage ist sicher falsch.
Informationen zur Forums-Stellplatzliste und zur Notrufliste

Wenn ich sage, dass ich das repariere, dann mach ich das auch.
Da brauchst Du mich nicht alle 6 Monate dran zu erinnern!

FWB Group

~gewerblicher Anbieter~

  • »FWB Group« ist männlich

Beiträge: 8 117

Registrierungsdatum: 16. November 2005

Wohnort: Meißen

Motor: T4 - AES Benzin 2792ccm 103kW

Grundversion: Eurovan

Sondermodell: Eurovan als Multivan in Schwarz mit Autogas

Erstzulassung: 29. Dezember 2000

Kilometerstand: 136000

  • Nachricht senden

6

Donnerstag, 8. November 2018, 21:52

Hi
Verfolg den Kabelweg. Du hast irgendwo zwischen Lima und Aufbaubatterie verschmorte Kabel.
Haben die Calis gern, wenn lange mit eine 2. Batterie gefahren wird, die einen Zellenschluß hat.
Da sind 50 A Stromstärke nicht wirklich lustig, das killt die Verkabelung!

Achtung -- > Brandgefahr!
mfg Frank
10. Gasfahrertreffen in der alterwürdigen Domstadt zu Meißen!
Jetzt preiswert auf Autogas umrüsten - Bei Fragen bitte als Erst-Kontakt gleich die E - Mail nehmen! f.schroeder@freenet.de
Unsere Kontakmöglichkeiten: 03521 45 66 44 oder wenn es fix gehen muß : 0173 91 18 812