Sie sind nicht angemeldet.

benbarian

Jungspund

  • »benbarian« ist männlich

Beiträge: 11

Registrierungsdatum: 14. Juni 2018

Wohnort: Berlin

Motor: T4 - AES Benzin 2792ccm 103kW

Grundversion: Multivan

Sondermodell: Automatik, BRC Gasanlage

Erstzulassung: 1. März 1998

Kilometerstand: 333000

  • Nachricht senden

21

Donnerstag, 6. Dezember 2018, 17:56

Hallo zusammen,

hat eventuell einer von euch ein Bild wie die Schläuche beim AES richtig angeschlossen werden?

Ich habe die gleichen Probleme, aber wir haben da auch vor kurzem die Schläuche ausgetauscht.

Hinzu kommt bei mir das der Bus im Stand innen leicht nach Abgas riecht.

Vielen Dank vorab

Gruss
conis2000


Konntest du schon ein solches Bild finden? Bzw. dein Problem lösen?
Hänge nun vor den gleichen Symptomen, leichten Abgasgeruch im Innenraum und unruhiger Leerlauf mit einer Art von leichten Aussetzern/Schlägen. Will ebenso neben dem N18 Ventil die Schläuche prüfen. Kat und Auspuffanlage sind neu.


Ansonsten vielen Dank an @steve1972 für den hilfreichen Beitrag!

Bob

Routinier

  • »Bob« ist männlich

Beiträge: 446

Registrierungsdatum: 30. September 2007

Wohnort: Tostedt

Motor: T4 - AES Benzin 2792ccm 103kW

Grundversion: Multivan

Sondermodell: -

Erstzulassung: 25. Juli 1997

Kilometerstand: 389000

  • Nachricht senden

22

Donnerstag, 6. Dezember 2018, 22:49

Ich hab noch ein paar Bilder der unterdruckanlage auf dem Rechner .
Schick ich sonst per email rüber .
Bei bedarf gern eine PN

Gruß
MBK: AAA, Kopf : AES , Getriebe: AFL Schalter,
Aus Fehlern lernt man... und das nicht wenig.