Sie sind nicht angemeldet.

Franke36

Jungspund

  • »Franke36« ist männlich
  • »Franke36« ist der Autor dieses Themas

Beiträge: 22

Registrierungsdatum: 27. Mai 2015

Wohnort: Hamburg

Motor: T4 - 1X Diesel 1896ccm 44kW

Grundversion: Transporter

Erstzulassung: 19. Januar 1991

Kilometerstand: 23500

  • Nachricht senden

1

Mittwoch, 5. Dezember 2018, 23:28

Standgas zu hoch 1X

Moin zusammen!

Ich habe mal wieder ein, hoffentlich , kleines Problem mit meiner Kiste.

Habe ein viel zu hohe Drehzahl !1040) im Stand.

Zur Vorgeschichte:

Ich musste die Einspritzpumpe ausbauen, da die Konsole vom Motorblock abgerissen war.
Habe dann auch gleich den Zahnriemen gewechselt ( alles auf OT und das Pumpenrad auch abgesteckt)

Nach dem Wiedereinbau war dann die Drehzahl zu hoch.
Der Förderbeginn ist so pie mal Daumen eingestellt.

Interessant ist, dass beim Zug der KSB nichts passiert.
Habe auch schon probiert an der Standgasschraube zu drehen, aber keine Veränderung. Weder rauf noch runter.

Hat jemand noch nen guten Tip, da eine AU so nie was wird

Danke jetzt schon mal

PölChris

Lebendes Inventar

Beiträge: 10 872

Registrierungsdatum: 5. Oktober 2006

Motor: -

Grundversion: -

Sondermodell: -

  • Nachricht senden

2

Mittwoch, 5. Dezember 2018, 23:32

Shell erstmal den förderbeginn ein.

Franke36

Jungspund

  • »Franke36« ist männlich
  • »Franke36« ist der Autor dieses Themas

Beiträge: 22

Registrierungsdatum: 27. Mai 2015

Wohnort: Hamburg

Motor: T4 - 1X Diesel 1896ccm 44kW

Grundversion: Transporter

Erstzulassung: 19. Januar 1991

Kilometerstand: 23500

  • Nachricht senden

3

Mittwoch, 5. Dezember 2018, 23:46

Habe ich probiert. Mir fehlt aber der Platz. ich krieg den Adapter der Messuhr noch rein, aber die Uhr nicht mehr.

PölChris

Lebendes Inventar

Beiträge: 10 872

Registrierungsdatum: 5. Oktober 2006

Motor: -

Grundversion: -

Sondermodell: -

  • Nachricht senden

4

Donnerstag, 6. Dezember 2018, 07:44

Hä? Wie? Ist beim 1x da etwas anders LD bei aaz oder ABL? Bei meinem aaz ging das prima.

Tornador

Kaiser

Beiträge: 2 065

Registrierungsdatum: 25. Juni 2015

Motor: -

Grundversion: -

  • Nachricht senden

5

Donnerstag, 6. Dezember 2018, 09:21

Ich habe dafür eine Uhr welche nur den halben Durchmesser hat wie die Standart

Franke36

Jungspund

  • »Franke36« ist männlich
  • »Franke36« ist der Autor dieses Themas

Beiträge: 22

Registrierungsdatum: 27. Mai 2015

Wohnort: Hamburg

Motor: T4 - 1X Diesel 1896ccm 44kW

Grundversion: Transporter

Erstzulassung: 19. Januar 1991

Kilometerstand: 23500

  • Nachricht senden

6

Donnerstag, 6. Dezember 2018, 10:47

Nun ja.
Ich hab ja schon an der Pumpe "gedreht". Also im Rahmen der Langlöcher. Das Ergebnis ist, dass sich nichts am Leerlauf ändert, sondern nur am Ruß aus dem Auspuff.

Tornador

Kaiser

Beiträge: 2 065

Registrierungsdatum: 25. Juni 2015

Motor: -

Grundversion: -

  • Nachricht senden

7

Donnerstag, 6. Dezember 2018, 11:18

Du sollst ja nicht an der "Pumpe drehen" sondern den Förderbeginn einstellen

Wenn der stimmt dann kann man sich an die Feinjustage der LL Drehzahl machen

Franke36

Jungspund

  • »Franke36« ist männlich
  • »Franke36« ist der Autor dieses Themas

Beiträge: 22

Registrierungsdatum: 27. Mai 2015

Wohnort: Hamburg

Motor: T4 - 1X Diesel 1896ccm 44kW

Grundversion: Transporter

Erstzulassung: 19. Januar 1991

Kilometerstand: 23500

  • Nachricht senden

8

Donnerstag, 6. Dezember 2018, 11:31

Hab ich gemacht wie hier beschrieben:

Vorgehen
Die 4-Zylinder-Saugdieselmotoren 1X und ABL besitzen eine rein mechanische Einspritzpumpe, die zur Einstellung des Förderbeginns mit der Kurbelwelle synchronisiert werden muss. Dazu muss der Pumpenkolben in OT-Stellung der Kurbelwelle durch Verdrehen der Pumpenwelle in eine definierte Position gebracht werden. Dies kann auf 2 unterschiedliche Weisen erfolgen:

Verdrehen der Antriebswelle der Einspritzpumpe nach Lösen des Antriebsrades (zweiteiliges Einspritzpumpenrad)
Verdrehen der Einspritzpumpe nach Lösen ihrer Befestigungsschrauben an Konsole und Stütze (einteiliges Einspritzpumpenrad).

Tornador

Kaiser

Beiträge: 2 065

Registrierungsdatum: 25. Juni 2015

Motor: -

Grundversion: -

  • Nachricht senden

9

Donnerstag, 6. Dezember 2018, 13:54

Und anschließend wird der Förderbeginn per Messur eingestellt, mach das und dann geht man die erhöhte Drehzahl an

PölChris

Lebendes Inventar

Beiträge: 10 872

Registrierungsdatum: 5. Oktober 2006

Motor: -

Grundversion: -

Sondermodell: -

  • Nachricht senden

10

Donnerstag, 6. Dezember 2018, 14:09

Man dreht die Position aber nicht hon, bis er gut läuft. Der Wert muss auf einen Sollwert mit einer Toleranz. Ausgemessen per Messuhr. Danach kann man sich um die Einstellung des Leerlaufs an der Einstellschraube kümmern.

Tornador

Kaiser

Beiträge: 2 065

Registrierungsdatum: 25. Juni 2015

Motor: -

Grundversion: -

  • Nachricht senden

11

Donnerstag, 6. Dezember 2018, 15:57

http://bak-nv.de/esp.pdf

Ist zwar JX aber so weiss man wie es geht

Franke36

Jungspund

  • »Franke36« ist männlich
  • »Franke36« ist der Autor dieses Themas

Beiträge: 22

Registrierungsdatum: 27. Mai 2015

Wohnort: Hamburg

Motor: T4 - 1X Diesel 1896ccm 44kW

Grundversion: Transporter

Erstzulassung: 19. Januar 1991

Kilometerstand: 23500

  • Nachricht senden

12

Samstag, 8. Dezember 2018, 16:35

So der Förderbeginn ist nun eingestellt (1,00 wie in Wiki beschrieben)
Leider keine Veränderung am Standgas. Bei Zug der KSB auch keine Veränderung.

Und nu?

PölChris

Lebendes Inventar

Beiträge: 10 872

Registrierungsdatum: 5. Oktober 2006

Motor: -

Grundversion: -

Sondermodell: -

  • Nachricht senden

13

Samstag, 8. Dezember 2018, 21:03

Ja, dann stell jetzt den Leerlauf an der Leerlaufschraube und evtl. Restmenge ein.

Franke36

Jungspund

  • »Franke36« ist männlich
  • »Franke36« ist der Autor dieses Themas

Beiträge: 22

Registrierungsdatum: 27. Mai 2015

Wohnort: Hamburg

Motor: T4 - 1X Diesel 1896ccm 44kW

Grundversion: Transporter

Erstzulassung: 19. Januar 1991

Kilometerstand: 23500

  • Nachricht senden

14

Samstag, 8. Dezember 2018, 21:59

Das würde ich ja gerne, aber da gibt es keine Veränderung. Egal in welche Richtung man die Leerlaufschraube dreht, es bleibt immer der gleiche Wert.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Franke36« (8. Dezember 2018, 22:04)


PölChris

Lebendes Inventar

Beiträge: 10 872

Registrierungsdatum: 5. Oktober 2006

Motor: -

Grundversion: -

Sondermodell: -

  • Nachricht senden

15

Samstag, 8. Dezember 2018, 22:23

Dann die Restmenge runter und nochmal versuchen.

Franke36

Jungspund

  • »Franke36« ist männlich
  • »Franke36« ist der Autor dieses Themas

Beiträge: 22

Registrierungsdatum: 27. Mai 2015

Wohnort: Hamburg

Motor: T4 - 1X Diesel 1896ccm 44kW

Grundversion: Transporter

Erstzulassung: 19. Januar 1991

Kilometerstand: 23500

  • Nachricht senden

16

Gestern, 15:44

So grade nochmal an der Restmengenschraube gedreht, aber auch keine Veränderung. Noch ne Idee?

nerox

König

  • »nerox« ist männlich

Beiträge: 992

Registrierungsdatum: 1. März 2010

Wohnort: 44894 Bochum

Motor: T4 - 1X Diesel 1896ccm 44kW

Grundversion: Transporter

Erstzulassung: 2. Februar 1992

Kilometerstand: 240000

  • Nachricht senden

17

Gestern, 15:58

Zwischen Pumpe und Motorblock
ist noch eine Stellschraube an der Pumpe, die hat was mit dem Kaltstart zu tun.
Als ich meine Mengenschraube hochgedreht habe mußte
ich an allen drehen um das Standgas wieder runter zu bekommen.

Tornador

Kaiser

Beiträge: 2 065

Registrierungsdatum: 25. Juni 2015

Motor: -

Grundversion: -

  • Nachricht senden

18

Gestern, 18:56

Fördermenge runter