Fehlende Leistung beim 75kW/102PS ACV TDI - auch 88/151PS (Fehlersuche)

Bitte bei Problemen mit dem Forum das Endgerät und Version angeben!
  • So der erste Meter bis zum Übergang in den großen 25mm Schlauch sind ok, vorhin bei Baustoffe holen wollte er wieder nicht anspringen bzw. Sobald mehr als Standgas dran war ging er aus kein Fehler Nix, wirkte also würde das Gemisch nicht passen beim Orgeln kam ordentlich Dieselrauch also zu fett.
    Nach ein zwei mal Stecker des N75 geht es wieder als wäre Nix.

    Viele Grüße Pascal


  • Ergebnis meines Versuches mit allen N75

    Wenn ich Druck auf den Eingang gebe geht er auch aus dem Entlüfter. Wenn man den zu macht geht’s auf das Regelventil. Verhalten bei Spannungslos und bei Ruhespannung gleich.

    Ruhespannung am N75 8,8V wenn es gesteuert wird 12.2V.

    Wenn man dran horcht hört man es Summen am N75 bei Steuerung.

    Viele Grüße Pascal


  • Nun hat`s mich wohl auch erwischt. In letzter Zeit das Gefühl der Bus ist etwas träger geworden. Auf der Autobahn dann max. 134 und nur noch 3100 Umin laut Drehzahlmesser. Der CE ist zwar kein Rennpferd, aber die Drehzahl scheint mir doch sehr wenig. Habe mir dann mal die Liste auf Seite 1 angeschaut und einfach den Motorraum begutachtet, leider auch kein VCDS zur Hand. Siehe da, das Saugrohr wackelt schon ordentlich :(. Hoffe das Ganze wieder mit einer Schlauchschelle in Ordnung zu bekommen, sonst geht`s weiter :thumbup:.

  • Habe ich glaube ich schon geschrieben: Bei mir hat ein O-Ring mit 1mm mehr Schnurstärke perfekt gepasst. Dann noch mit einer 0815 Schlauchschelle festziehen und ich hoffe das hält noch eine Weile.


    Aber: Selbst mit 1mm Luft rundherum hatte ich noch keine Fehler und keinen deutlichen Leistungsverlust...