Tempomat Waeco MS50 an Klemme W anschließen

Bitte bei Problemen mit dem Forum das Endgerät und Version angeben!
Am Samstag, den 23.03 ab 22:00 Uhr ist das Forum nicht erreichbar, da am Server Updates eingespielt werden.
Diese Wartungsarbeiten sollen bis Sontag, 04:00 dauern.

Zwischendurch könnt ihr ja das Ersatzforum benutzen...
  • Hallo es ist zwar ein altes bekanntes Leiden mit dem Anschließen des MS 50 an Klemme W der Lima doch leider finde ich kein Ergebnis was mir weiter hilft.
    -Hat einer von euch das MS 50 an Klemme W angeschlossen?
    -Kann ich es direkt von der Lima abgreifen oder muss da noch etwas zwischen z.B ein Wiederstand oder sonst ein Bauteil?
    -Bei welcher Geschwindigkeit arbeitet das Tempomat dann (von - bis) Kabel am Steuergerät getrennt oder nicht?
    Und vorab es ist mir bekannt das es ein Drezahl(fühler) ist :) und ich weiß auch das ich dann im anderem Gang eine andere Geschwindigkeit habe.
    Habe kein Tachosignal 2,4 Bj. 93 mit Welle
    Schonmal vielen Dank


  • also nach meinem Wissen geht das nicht an Klemme W. Du brauchst ein V Signal. Entweder du hast es am Tacho(was ich bei deinem Baujahr nicht glaube) oder du rüstest es am Tacho nach. Ne Anleitung ist glaub ich in der Wiki (Hallgeber). Die 3. Möglichkeit (hab ich so gemacht) du besorgst dir ein VDO Geschwindigkeitsgeber den du zwischen die beiden Tachowellen schraubst.

    Gruß Multiwolf







    John Lennon: "Unsere Gesellschaft wird von
    Verrückten geführt, für verrückte Ziele. Ich glaube wir werden von Wahnsinnigen
    gelenkt, zu einem wahnsinnigen Ende, und ich glaube ich werde als Wahnsinniger
    eingesperrt, weil ich das sage. Das ist das wahnsinnige daran."

    Einmal editiert, zuletzt von Multiwolf ()

  • Danke dir schonmal für deine Antwort und den link.
    Klemme 30 ist Batterie + das ist noch etwas anderes.
    Zur Not mache ich die waeco Dinger dran schöner wäre es anders.
    Mal schauen vielleicht meldet sich ja noch jemand der das so hat oder mal probiert hat.

  • ja natürlich, ich meinte die Klemme W

    Gruß Multiwolf







    John Lennon: "Unsere Gesellschaft wird von
    Verrückten geführt, für verrückte Ziele. Ich glaube wir werden von Wahnsinnigen
    gelenkt, zu einem wahnsinnigen Ende, und ich glaube ich werde als Wahnsinniger
    eingesperrt, weil ich das sage. Das ist das wahnsinnige daran."

  • Ich hab einen Waeco Magneten an dem Flansch der Antriebswelle, geht prima.
    hier noch ohne Magnet:




    es soll aber auch der Tachogeber (Kommt da rein, wo die Welle im Bereich der Batterie zu trennen ist..)
    von einigen alten Ford Ka passen kosten meist so 30 EUR bei Ebay..


    https://www.ebay.de/itm/Ford-K…35acf3:g:JJwAAOSw44BYU2X1

    Dateien

    Bullidays 2013


    Forumsjunkie: T4forum, Trialforum, W124Forum, Renault Flocar Forum, HondaXBRForum,

    4 Mal editiert, zuletzt von V7T4 ()

  • ne original trennbare Welle zu bekommen wäre ja nicht sooo schwierig...




    ich hab aber auch lange überlegt, und mir sogar so einen Ford Geber gekauft


    aber dann doch die Waeco Methode gewählt.

    Bullidays 2013


    Forumsjunkie: T4forum, Trialforum, W124Forum, Renault Flocar Forum, HondaXBRForum,

  • Gerade erst dein Kunstwerk von dem Halter gesehen :D
    Vorteil ist ja das es an der Antriebswelle geschützt ist durch die Motorwanne.
    In einem Forum über Geländewagen habe ich es gelesen das Klemme W klappt aber ich habe ja noch die Hoffnung das es hier bereits einer am T4 gemacht hat.
    Will ungern das Steuergerät kaputt machen sollte da eine Spannung drauf sein welche das Steuergerät nicht verträgt.
    Das wäre jetzt bereits das dritte MS50 welches ich einbaue aber halt noch nie an die Lima.
    Bisher in meinem Vitara und Volvo da klappt es super nur halt über das originale Signal vom Auto

  • Der Sensor für den Tacho kostet doch nicht viel... Ich hatte damals einen Tacho gekauft wo ein Sensor drin war, den Sensor umgebaut und den Tacho kann man danach wieder verkaufen. ;-)

    Familienfuhrpark:
    VW T4 Trapo 2,4D 78PS '95
    VW Sharan Special 1,9TDI 150PS '05 (das ist meiner 8) )
    Audi A6 Avant 2,5TDI V6 163PS '04 sil
    Audi A6 Avant 2,5TDI V6 163PS '04 gn
    Audi A6 Avant 2,5TDI V6 163PS '04 sw
    VW T3 Camper 1,9TDI 90PS '86 mit H-Kennzeichen ^^
    VW T3 Multivan 1,9TDI 90PS '90
    VW Passat 3B Variant 1,9TDI 116PS '00
    VW Golf VI Variant 1,6TDI 105PS '11
    VW Passat 3C Variant 2,0TDI 143PS DSG '10

  • Habe es zeitlich endlich geschafft den Tempomat einzubauen das Geschwindigkeitssignal bekomme ich vom Tachogeber eines Ford KA Bj. 98.
    Da ich ein solchen in der Werkstatt hatte zum Kupplungswechsel konnte ich das kurz probieren.
    Er hat Gebraucht 21€ gekostet und passt ohne weiteres zwischen Getriebe und der Welle, muss dann natürlich noch mit 15 (Zündplus) und 31 (Masse) belegt werden und dann funktioniert das super.