Gelöst - [Panne] Rauchentwicklung im Motorraum

Bitte bei Problemen mit dem Forum das Endgerät und Version angeben!
  • Hallo,
    hatte heute auf der Autobahn während Stopp and Go plötzlich Rauchentwicklung im Motorraum. Hab mich dann abschleppen lassen. Bus steht jetzt in Prenzlau.
    Keine Warnlampe angegangen, beim Öffnen der Motorhaube war schon nichts mehr zu sehen. Abschlepper meinte es riecht nach Kupplung, die ist aber erst vor 25.000 km gemacht worden. Ich fand es roch eher nach verbranntem Plastik.


    Gibt es eine Werkstatt des Vertrauens in der Nähe oder anderweitige schnelle Hilfe? Sind inzwischen mit unserm Nachwuchs im Mietwagen nach Halle. Eigentlich soll es Mittwoch noch weiter nach Gießen gehen... ;( so ne Schei***


    Grüße, Martin!

  • Prenzlau in Brandenburg ... da habe ich leider keine Idee oder Empfehlung für Dich. :(


    Aber vielleicht ist da ja gar nichts weltbewegendes, das eine sofortige Reparatur benötigt.
    Eine Warnlampe leuchtete nicht ... lief der Motor denn noch?


    Konntest Du das Fahrzeug bewegen, also fahren?
    Kupplung ?? im Stau ... eher nicht (jedenfalls nicht ohne Anhänger etc.)


    Du standst im Stau ... liefen die Kühlerlüfter?


    Roch nach verkokeltem Plastik ... 111kW 2001er also langer Vorderwagen ...
    da hätte ich zunächst mal die Widerstände der Kühlerlüfter im Verdacht.
    Die sitzen auf so einem Blech, das gerne mal weggammelt und abfällt, mittig hinterm Stoßfänger.
    Wenn die recht warm werdenden offenen Wiederstanddrähte dann auf die Karosserieverkleidung (sprich den Stoßfänger) fallen, dann wird das Plastik warm, schmilzt und es kommt zu diesen Erscheinungen.


    Versuchen wir mal den Thread oben zu halten ... aber vielleicht schaust Du mal selber ein wenig am Auto herum.


    Viel Erfolg,
    Axel

    In meinem Haushalt gibt es nur bewährte Fahrzeuge und Oldtimer.

    Für Schrott habe ich nicht genug Geld.

    Einmal editiert, zuletzt von axelb ()

  • evtl. Hauptsicherungen? Kontakte korrodiert und nun schlechter Stromfluss. Bei dem warmen Wetter erhöhter Strombedarf da alle Lüfter liefen?
    Bei unserem haben wir den Träger der Haupsicherungen vor 2 Jahren getauscht, da angeschmort.


    Gruß


    Meinolf

  • Klima hat man.
    Anhänger war nicht dran.
    Prenzlau in Brandenburg.
    Motor lief während der Rauchentwicklung. Als ich die Motorhaube geöffnet habe, war er aus. Der Abschlepper hat ihn dann wieder gestartet und den Bus ein paar Meter gefahren, um ihn aufladen zu können. Er ist ohne Probleme angesprungen und es rauchte und stank auch nichts.
    Als ich die Haube geöffnet habe, war auf jeden Fall das Ventilatorengeräusch zu hören, ob sie alle liefen, weiß ich nicht.


    Am Bus gucken geht gerade nicht, sind jetzt mit einen Mietwagen weiter nach Halle. Mit zwei Babys ist man froh anzukommen...


    Vielen dank schon mal für die schnellen Antworten. :)

  • Der AXG Babytransporter wird Klima haben.
    Schaltet man bei laufendem Motor die Klimaanlage ein, dann laufen die Lüfter sofort an ... kann deren Funktion also schnell feststellen.


    Falls die Widerstände tatsächlich abgefallen sein sollten, so sind die nicht zwingend defekt, liegen jetzt aber so ungünstig innen im Stoßfänger, dass sie dort am Plastik herumschmoren.

    In meinem Haushalt gibt es nur bewährte Fahrzeuge und Oldtimer.

    Für Schrott habe ich nicht genug Geld.

  • Achso, ich dachte du meinst den Lüfter zur Motorkühlung. Die Lüfter der Klima liefen.


    Morgen findet sich hoffentlich eine Werkstatt, die sich der Sache kurzfristig annimmt, denen werde ich das weitergeben. Wäre schön, wenn es einfach ist, ich morgen wieder hochdüsen kann und Mittwoch die Reise zur nächsten Omi weiter geht...


    Grüße, Martin

  • ich dachte du meinst den Lüfter zur Motorkühlung. Die Lüfter der Klima liefen.


    Ähm ... das sind dieselben :whistling:


    Diese Lüfter sind zuständig für das gesamte Kühlerpaket.
    Darin enthalten sind der Kühlwasserkühler, der Kühler für die Klimaanlage, der Kühler für das Servoöl (Lenkgetriebe).


    Ich sag ja ... die laufen, aber die Widerstände für diese Lüfter (damit die auch mit geringeren Drehzahlen laufen als "Vollgas") befinden sich mittig unter dem Kühlerpaket hinter der Stoßstange.
    Da kann man auch selber mal hinschauen, wenn man sich traut, sich mal unters Auto zu legen.


    In der T4-Wiki kann man auch was dazu lesen. => Link

    In meinem Haushalt gibt es nur bewährte Fahrzeuge und Oldtimer.

    Für Schrott habe ich nicht genug Geld.

    Einmal editiert, zuletzt von axelb ()

  • Mal die Klima ausschalten, wenn es noch geht.
    Kann auch sein, dass der Kompressor gefressen hat und die Magnetkupplung kocht.
    Das qualmt und stinkt fürchterlich. Ist auf der Beifahrerseite.

  • Ich denke auf die Ferne kann man da wirklich nur tippen bzw raten ... :glaskugel:


    Da hilft wirklich nur sich den Motorraum genau ansehen - vielleicht findet man den Fehler "trocken" indem man etwas verschmortes findet (am besten mit Taschenlampe suchen).
    Oder man muss den Fehler wiederholen damit man die Ursache findet. Das sollte man mit einem bisschen Wasser und der Möglichkeit schnell die Batterie abzuklemmen tun - falls es sich um einen Fehler in der Elektrik handelt.


    Wenn man in einer solchen Situation das Auto aus der Hand gibt kann man da keine Ursache mehr finden und muss der Werkstatt vertrauen ... oft ist es eine Kleinigkeit die man auch (kostengünstig) selbst beheben könnte. Aber im Urlaub will man ja eher entspannen und nicht schrauben.
    Ich drücke Dir die Daumen dass er schnell gefunden wird und nicht zu teuer wird.
    Gruß, Jörg

  • Ähm ... das sind dieselben


    Achsooooo :D


    Ich werde der Sache mal nachgehen, bzw nachgehen lassen. Prinzipiell hab ich kein Problem mich untern Bus zu legen, nur wenn er 300 km weit weg steht, dann schon... ;)


    Ralf_Ha : als ich die Motorhaube geöffnet habe, war da neben dem Ventilator auch ein Klackern zu hören.


    benjojer : Wenn es die Hauptsicherungen waren, hätte es dann auch im Bus qualmen müssen? ?(


    Grüße, Martin

  • Die Sicherung selbst qualmt nicht. Aber der Sicherungskasten mit den Hauptsicherungen ist aus Kunststoff und er ist irgendwo in der Nähe der Batterie meine ich. Und wenn das z. B. durch korosion eine schlechte Verbindung ist, könnte es warm werden.

  • Eben kam der Anruf der Werkstatt. Die Widerstände sitzen an Ort und Stelle. Es war der Klimakondensator.


    Also Weiterfahrt möglich ohne Klima... :whistling:


    Vielen Dank für eure Beiträge. :thumbsup:


    Gruß, Martin

  • Es war der Klimakondensator.


    Wohl eher der Klimakompressor und dort am ehesten die Kupplung ... :nixpeil:


    Vermutlich liegt es wieder mal an der leider immer öfter fehlenden Präszision beim schreiben bzw Ausdrücken dessen was man sagen möchte ... oder irre ich da :idiot:


    Gruß, Jörg


  • Wohl eher der Klimakompressor und dort am ehesten die Kupplung ... :nixpeil:


    Vermutlich liegt es wieder mal an der leider immer öfter fehlenden Präszision beim schreiben bzw Ausdrücken dessen was man sagen möchte ... oder irre ich da :idiot:


    Gruß, Jörg


    Oder es war doch der Klimakondensator, warum denn auch nicht?
    Dazu würde auch die Aussage passen:

    Also Weiterfahrt möglich ohne Klima... :whistling:



    Gruss Jochen

  • Hallo,
    aus eigener Erfahrung kann ich sagen dass ein Klimakondensator nicht qualmt und auch nicht qualmen kann.
    in diesem Sinne

    Das kannste schon so machen, aber dann isses halt Kacke. :thumbsup: