Standheizung läuft nicht an!

Bitte bei Problemen mit dem Forum das Endgerät und Version angeben!
  • Hallo zusammen,


    Ich habe bei meinem 2003er California Freestyle gerade ein Problem und zwar läuft die
    Luftstandheizung nicht an, hat zufällig jemand eine Idee oder handelt es sich vielleicht
    auch um ein Bedienungsfehler meinerseits? Ich drücke im Bedienpanel die „Taste 1/0“
    sowie das „Heizsymbol“ stelle daraufhin die Heizstufe ein aber es passiert einfach gar nix!


    Springt die Standheizung nur an bei einer gewissen Außentemperatur?


    Über ein paar Tipps wäre ich dankbar :))

  • Moin.
    läuft unabhängig von der Außentemperatur, vermutlich zuwenig Spannung. Probier’s mal mit externer 220V Stromzufuhr. Parallel gibt es bzgl. Diagnose im T4-Wiki weitere Tipps.


    Grüße
    Andreas

  • Mir fällt dazu ein - zuwenig Sprit im Tank? War zumindest bei mir damals der Grund, warum die nicht anspringen wollte. Ein tackern der Pumpe würde man allerdings schon hören!

  • Die wird schon wegen zu vieler abgebrochener Startversuche gesperrt haben. Auslesen - Fehler beseitigen und Löschen.

    Bye Maik
    [b]

    ...schreib dich nich ab - lern Ostdeutsch

  • Ist die Standheizung den schon mal gelaufen seit dem Du den Cali fährst? Ansonsten käme evtl eine Stilllegung duch den Vorbesitzer in Frage, evtl hat ein Prüfer wegen der ominösen 10 Jahres Frist dies verlangt.
    Ne Möglichkeit vorhanden den Vorbesitzer zu fragen?

  • Moin Männi,


    Die Standheizung lief zu Beginn tadellos, der Vorbesitzer hat sogar erst letztes Jahr noch
    die Brennkammer beim freundlichen wechseln lassen. Daher kommt eine gezielte
    Stilllegung nicht in frage...


    Grüße und danke für deine Antwort