Automat spinnt - morgen ab in den Urlaub?! Kreis: Nürnberg

Bitte bei Problemen mit dem Forum das Endgerät und Version angeben!
Am Samstag, den 23.03 ab 22:00 Uhr ist das Forum nicht erreichbar, da am Server Updates eingespielt werden.
Diese Wartungsarbeiten sollen bis Sontag, 04:00 dauern.

Zwischendurch könnt ihr ja das Ersatzforum benutzen...
  • Hallo
    ich bin auch leidenschaftlicher Automatikfahrer (nicht beim T4) und habe zumeist alte Auto mit über 200tkm und mehr als 20 Jahre alt, mit Macken am Getriebe (schlechtes hoch schalten etc) und immer das Glück das ein Automatikölwechsel zumeist wie von Geisterhand die Probleme löste. Das kann Zufall gewesen sein oder Glück, oder lag wohl an einem Wartungsstau der Vorbesitzer. Einmal habe ich sogar 2x das Automatiköl innerhalb 2 Wochen gewechselt und dann hat er für den Rest seiner Tage sauber geschaltet. Ist vermutlich nicht dein Problem und du solltest sicherlich erst deinen Fehlerspeicher auslesen etc


    Ob dir meine Erfahrung etwas hilft weiß ich nicht, wollte dich aber daran teilhaben lassen.
    lg
    joe

  • Fahr ich mit Automatik oder DSG (privat seit 14 Jahren),dann wünsche ich mir manchmal aber nicht oft einen Schalter.
    Fahr ich einen Schalter, dann wünsche ich mir sehr oft und meist schon nach wenigen km eine Automatik.
    Es tut einfach gut, wenn ich im Stau den linken Fuß hochlegen kann und trotzdem vorwärts komme.


    Glaubt man den Herstellern nicht und wechselt das Getriebeöl rechtzeitig oder lässt sogar eine Spülung vornehmen, dann hält so eine Automatik oder ein DSG genau so lange wie ein Schaltgetriebe.
    Logisch ist die alte 4Gang-Automatik-Sparversion im T4 nicht gerade der Brüller, aber ich hab da bisher durch rechtzeitigen Ölwechsel noch keine Probleme gehabt. Hängerfahrten verkneif ich mir auch, den dafür hab ich den Passat mit DSG.

  • Das mit der Ganganzeige hatte ich mal bei Wackelkontakten direkt an der ZE.


    Vielleicht mal alle Relais und vor allem auch Sicherungen auf guten Kontakt und Sitz prüfen.
    Kosten 0,00 EUR ;)

  • Automatik is was feines, aber nich beim T4 und erst recht nicht wenn man ne 2to WohnDose hinter sich her schleppt....
    In meinem Lupo 3L fand ich das aller erste automatisierte Schaltgetriebetriebe aber geil.... hielt auch recht lange.

  • Hallo liebe Leut,


    erstmal vielen Dank Chris (chris_te) für die schnelle und spontane ausleseaktion!


    wollte euch ein kurzes Update geben -
    beim auslesen sind follgende fehler angezeigt worden:


    000293 Multifunktionsschalter - undef. Schaltzustand


    00522 Geber für Kühlmittelkontakt - 34-10 keine Fehlerart bekannt
    00519 Geber für Saugrohrdruck - 03-00 kein Signal


    trotz allem bin ich noch am selben Tag nach Kroatien gefahren und habe seitdem 2000km
    hinter mir.


    Ergebnis:
    Der Bulli fährt eigentlich toll!


    26x musste ich bis jetzt den Getriebefehler überlisten, N Stufe einlegen, Drehzahl finden und wieder auf D schalten.
    Wenn er warm ist geht er gerne nach dem Anlassen aus, mit etwas Standgas anheben und kurz halten
    kommt man aber auch mit diesem Problem klar.
    Sonst hat sich noch der Wisch/Waschschalter in Rauchschwaden aufgelöst,


    ich habe Stufe 2 vorne jetzt mit einem Kabel zur manuellen Bedienung rausgelegt.


    so far.
    lg mick