T4 Axg 2.5 Tdi Spannrollenschraube bricht

Bitte bei Problemen mit dem Forum das Endgerät und Version angeben!
  • Hallo erstmal, mein Name ist Tom und ich besitze einen VW T4 Multivan welcher mich zurzeit zum verzweifeln bringt!
    Das Problem ist, das mir bereits zum dritte Mal die Befestigungsschraube der Spannrolle schon nach wenigen Km (ca 50 km) bricht! Das Problem wird bereits bei Wiki beschrieben https://www.t4-wiki.de/wiki/Riemenspanner
    Jedoch habe ich bisher alle Teile die damit in Verbindung stehen ausgetauscht! Halter, Spannrolle und Schrauben Original VW Teile! Dämpfer ist von INA! Ich weiß leider nicht mehr weiter und hoffe das ihr mir helfen könnt oder ein paar Tips für mich habt! Gruß Tom

  • Das Problem ist, das mir bereits zum dritte Mal die Befestigungsschraube der Spannrolle schon nach wenigen Km (ca 50 km) bricht!


    Wenn die Riemenlänge stimmt (und damit eine überhöhte Zugkraft ausgeschlossen werden kann), ist das eigentlich nur dann vorstellbar, wenn die Schraube permanenter Verwindung ausgesetzt ist - das wiederrum wäre nur mit einem Montagefehler zu erklären.

  • Servus Tom,


    Prüf mal alle Aggregate die auf dem Riemen hängen, also Lichtmaschine, Servopumpe und Klimakompressor, wenn da etwas eine Unwucht hat dann hast du Schwingungen drin. Bei mir war nach dem Tausch der LiMa Ruhe.


    VG


    Frank

  • Also ich denke schon das der Keilriemen richtig sitzt! Falsche Montag würde ich auch ausschließen, denn es sind doch nur 3 Schrauben. Ich habe die spannrolle und den Dämpfer nach der original Vw Explossionszeichnung wieder eingebaut! Montagefehler schließe ich daher aus. Mir scheint es das es irgend eine plötzliche Belastung ist die die schraube zum Bruch zwingt, es passiert vom einen auf den anderen momemt und das Bruchbild bestätigt dies auch. Dem Tip mit der unwucht in einer der Riemenscheiben (Lima ect.) werde ich mal nachgehen! Gruß Tom

  • Ja genau diesen Halter! Hab ich mit einem original vw Teil ersetzt, da bei dem alten die Buchse fest war! Bei dem neuen vw Teil ist diese wieder freigängig da ich dies vor dem Einbau noch kontrolliert hatte!

  • Ja die spannrolle war im eingebauten Zustand mit dem Dämpfer schön beweglich! Hatte ich auch nochmal kontrolliert als ich den keilrippenriemen aufgezogen habe. Bin leider sehr ratlos gerade was es noch sein könnte!

  • Die Gleitbuchse wird fest sein.
    Bei mir ist sogar eine 12.9 Schraube abgeschert.
    Ich hab eine Durchgangsbohrung gemacht und dann entsprechend eine Schraube mit Stoppmutter rein.



    Diesel Euro 3....und Spaß dabei

    ...der mit der großen Macke.:idiot:


    Wenn Handball einfach wäre, dann würde es Fußball heißen.:tear::tear::tear:




  • Hallo,
    nur mal als Idee, bitte nicht verteufeln.
    Könnte eine klemmende Magnetkupplung der Klima bzw. ein klemmender Klimakompressor so einen "Ruck" erzeugen?
    Nur mal so
    in diesem Sinne

    Das kannste schon so machen, aber dann isses halt Kacke. :thumbsup:

  • Wie oben beschrieben ist die gleitbuchse nicht fest da ich dieses Bauteil erneuert habe und die Buchse vor dem Einbau auch auf leichtgängigkeit kontrolliert habe! Die Frage von Rolex finde ich berechtigt da ich auch denke das irgend ein Bauteil einen plötzlichen Widerstand erzeugen könnte! Is dies möglich?? Gruß Tom

  • Hallo nochmal,
    Also jetzt wollte ich bei meinem Axg auch noch einen Freilauf nachrüsten! Die Lima ist die originale (120 A) Leider finde ich nur Freiläufe mit einem Durchmesser von 56 mm! Meine alte Riemenscheibe hat jedoch einen Durchmesser von 67 mm!
    Nun meine frage:
    Ist meine bisherige Riemenscheibe falsch?
    Kann ich den freilauf mit 56 mm Montieren oder gibt das Problem?
    Gruß Tom