Stufe 4 vom Gebläse läuft nicht. AAB BJ1995

Bitte bei Problemen mit dem Forum das Endgerät und Version angeben!
  • Hallo Liebe T4 Freunde,
    ich habe leider ein Problem an meinem AAB Bj1995 Transporter.
    Er bestitzt keine Klimaanlage nur eine Gebläselüftung und hier fängt schon das Problem an. Das Gebläse läuft in allen Stufen, außer auf Stufe 4!
    Ich habe jetzt schon häufiger gelesen, das NUR die Stufe 4 läuft (genau das selbe Problem hatte ich an meinem Golf 3) aber noch nie das alle außer die Stufe 4 läuft.
    Nun habe ich Batterie und Lichtmaschine erneuert, da diese den Geist aufgegeben haben. Dabei habe ich den Ruhestrom gemessen und mir ist aufgefallen, dass der Bus 173mA
    frisst. Beim testen der Sicherungen viel mir der Sicherungssteckplatz 6 (Lüftung) auf. Dieser zieht mir Strom im Stand.


    Jemand eine Ahnung an was das liegen könnte? Ein Relai wie bei den T4 mit Klima hab ich nicht. Lieber gleich den Widerstand am Lüftungsgebläse wechseln?
    Welchen benötige ich? T4-Wiki spuckt nicht all zuviel aus.
    Vielen Dank schon mal im Vorraus!
    Grüße Gurke22

  • Hallo Gurke22, nur weil das Gebläse nicht auf Stufe 4 läuft, hast du Batterie und Lichtmaschine getauscht? ?( Oder habe ich da was falsch verstanden?
    Gruß FRITZ

  • Hallo Gurke22, nur weil das Gebläse nicht auf Stufe 4 läuft, hast du Batterie und Lichtmaschine getauscht? ?(
    Gruß FRITZ


    Natürlich nicht :D Die Batterie war kaputt und in dem Zuge ist mir beim Messen aufgefallen, dass die Lima nur 12,9 Volt gibt. Also musste dadurch eine neue Lichtmaschine her.
    Die neue Lima bringt jetzt die gewohnten 14,3V, aber im Ruhestrom wird meine Batterie leer gezogen und ich denke, dass das ganze mit dem Gebläse zusammen hängt.

  • Ich habe jetzt schon häufiger gelesen, das NUR die Stufe 4 läuft (genau das selbe Problem hatte ich an meinem Golf 3) aber noch nie das alle außer die Stufe 4 läuft.


    Da wird wohl der Schalter defekt sein oder Kabelbruch. In Stufe 4 ist kein Widerstand mehr vorgeschaltet.

  • Vielen Dank schon mal an die Antworten! Bevor ich jetzt etwas am Gebläse rumbastel, werd ich mir mal nen Schalter kaufen.
    Eine Frag hätte ich aber noch. KÖNNTE es sein, dass durch den defekten Schalter ein fehler Strom entsteht und somit die Batterie leer gesaugt wird?


    Grüßle Gurke22