Automatikgetriebe Kennzeichen DNA Alternative?

Bitte bei Problemen mit dem Forum das Endgerät und Version angeben!
Am Samstag, den 23.03 ab 22:00 Uhr ist das Forum nicht erreichbar, da am Server Updates eingespielt werden.
Diese Wartungsarbeiten sollen bis Sontag, 04:00 dauern.

Zwischendurch könnt ihr ja das Ersatzforum benutzen...
  • Servus Freunde!
    Habe höchstwahrscheinlich einen Getriebeschaden (Rückwärtsgang).
    T4 Automatik 2.4D Bj´97 Aja Getriebekennzeichen: DNA


    Es gibt einige überholte Getriebe für dieses Fahrzeug, aber nie DNA.
    Weiß vielleicht einer von Euch sicher(!), ob irgendeines der anderen Getriebekennzeichen kompatibel ist mit DNA?


    Vielen Dank im Voraus und sorry, dass ich so kurz angebunden bin...bin gestresst im Moment.
    Schönen Tag Euch.

  • solange es ein 01P Automatikgetriebe ist, passt es auch rein, hat dann halt eine etwas andere Übersetzung.
    Höchstwahrscheinlich ein Getriebeschaden, wer sagt das ?
    was macht denn dein Getriebe, oder was macht es nicht mehr...........ein bisschen Hintergrund dazu bitte. :coffee:
    saludos amigos , A la cama no te irás sin saber una cosa más........man lernt nie aus.

    :D mit freundlichem Gruss Horst :thumbup:
    :thumbsup: Hola, Si quieres ser bien servido, sírvete a ti mismo


    ..Unus pro omnibus, omnes pro uno 8o En la duda, ten la lengua muda

  • Hallo Multi-Fanfare,
    Danke!
    So schauts aus:

    nach einem Getriebeölwechsel schaltete mein Automatik-Getriebe noch weicher und einwandfreier als zuvor - allerdings nur 1-2 Wochen.

    Dann plötzlich der erste Aussetzer im Rückwärtsgang.


    Mittlerweile: Getriebe greift rückwärts nur im Standgas, sobald man Gas gibt, steigt es aus.
    In der Früh direkt nach dem Anlassen greift es noch ein paar Meter ohne Unterbrechung im Standgas,
    nach kurzer Fahrt nur noch kurz und „rhythmisch“ im Standgas.


    Greift - steigt aus - greift-....ca im Sekundentakt, Tendenz greift immer schlechter.


    Das Ganze nur bei ebenem oder abschüssigem Grund, leichte Steigung oder weicher Untergrund (Wiese) packt er gar nicht.


    Zum Getriebeölwechsel, der zumindest vom Zeitpunkt her eine Rolle spielen könnte:


    Wie gesagt, das Automatikgetriebe hat mir 8 Jahre die reinste Freude bereitet, da war nie was.
    Dann – im Zuge anderer Reparaturen – wurde eine Roststelle in der Getriebeölwanne entdeckt, die drohte, bald zu lecken.
    Sollen wir die Wanne tauschen? fragte der Schrauber.

    Ich zauderte kurz im Wissen, dass Getriebe nicht jedermanns Sache sind und ich da auch einen
    Halb-Spezialisten an der Hand habe. Was soll beim Ölwechsel schon passieren,
    dachte ich mir dann, jetzt ist die Kiste schon mal auf der Bühne, sei nicht so
    pedantisch, laß den das machen.

    OK, auf der Werkstattrechnung sah ich dann, dass 3 ltr ATF zu zahlen sind.


    Als der Defekt schon aufgetreten war, kam mir das zu wenig vor und verlangte Nachbesserung.
    Diesmal wurde Orig-VW-Öl bestellt, doch diesmal 6 Dosen à 1ltr, da laut VW die Füllmenge 5,2ltr beträgt.


    Von den 6 Dosen habe ich heute eine ungeöffnete, 5ltr sind also drin.


    Das alte Öl, das ja nur wenige Wochen alt war, war schwarz mit metallic-„Späne“.


    Lange Geschichte, ich weiß aber würde ich alles erzählen, wärs noch viel länger.
    Mein Getriebe-halb-spezialist sagt nach der Geschichte: Das Getriebe ist kaputt, beim Ölwechsel habe ich an der falschen Stelle gespart.


    Ein bisschen Resthoffnung habe ich nun wieder und bin gespannt auf Deine Einschätzung.


    Bis bald

  • OK, keine Ahnung, ob Du jetzt Spass machst.
    Mit einer Kiste fahren, die nicht rückwärts läuft, ist wie mit einem one-way-ticket ins Ungewisse.


    Also nochmal höflichst. Woran kann es liegen?


    :-) Hasta luego o nunca :-(

  • Moin moin, du musst vor Fahrtantritt nur genug Personen einsteigen lassen, dann können die dir rückwärts schieben helfen.
    Nee, ist natürlich keine Option. Du wirst immer wieder Schiffbruch erleiden, selbst wenn du ein nagelneues Automatik Getriebe einbaust. Die meisten, mit dem selben Ärger, haben auf Schalter umgebaut, oder umbauen lassen. Was du über dein Getriebe erzählst, so ist es durch. Metallspäne zeigen es dir auf.
    Grüße, Jörg

    1.Doka mit 4Türen, Aufsetzkoffer.
    2.Sattelzugmaschine Doka alt 4/96, Syncro
    3. Doka mit 4 Türen, Aufsetzkoffer, Syncro mit Sperre, Standheizung, 2002
    4. Multivan goes Business 111er 10/99
    5. Doka im Aufbau, 111er, Syncro große Kupplung, Diff mit Sperre
    6. BMW R 1150 RT
    7. Honda CBR 1000F SC24

  • Moin Thomas, schreib doch mal rein, in welcher Ecke Deutschlands du wohnst. Vielleicht ist jemand aus dem Forum in deiner Nähe, der dir helfen kann.
    Grüße, Jörg

    1.Doka mit 4Türen, Aufsetzkoffer.
    2.Sattelzugmaschine Doka alt 4/96, Syncro
    3. Doka mit 4 Türen, Aufsetzkoffer, Syncro mit Sperre, Standheizung, 2002
    4. Multivan goes Business 111er 10/99
    5. Doka im Aufbau, 111er, Syncro große Kupplung, Diff mit Sperre
    6. BMW R 1150 RT
    7. Honda CBR 1000F SC24

  • Servus zusammen,
    und 1000Dank für Eure Antworten!
    Ich stelle mich und mein Problem mal vor: Thomas aus Rosenheim, gebürtiger Allgäuer.


    Kann leider nicht auf Schaltung umbauen, da ich nach einem Motorradunfall mi einem Arm und Bein weniger unterwegs bin.
    Weil mein Bus rostmäßig noch `ne Weile durchhält und das Automatikgetriebe 7 Jahre lang butterweich und 1A geschaltet hat, hab ich entschieden,
    verschiedene Reparaturen vornehmen zu lassen (fast 6000 €), anstatt mich nach einem anderen umzusehen, der dann für den Preis auch nicht mehr der Neueste sein kann.
    War dann superhappy mit der Entscheidung, da er fuhr, wie ein Neuer mit seinen Neuteilen (zB.Lenkgetriebe).
    Nach 2 Wochen dann der Rückwärtsgang...und die Entscheidung bereut, vielleicht.
    Übrigens, es wurde auch die Getriebewanne getauscht und daher auch Öl + Filter. Vielleicht wurde da was verbockt?


    Resthoffnung habe ich noch...aber die 2500 - 3000€ für eine Überholung kämen wahrscheinlich auch dann nicht in Frage, wenn ich sie hätte.


    Schaumermal, wie der Bayer sagt.
    Gruß Thomas

  • dein Problem wird der letzte Ölwechsel gewesen sein, weil vorher am Ölwechsel gespart wurde, das frische Öl hat eine Reinigungswirkung und hat dadurch die Dreckreste überall gelöst, die dann Schäden ausgelöst haben.......Späne im Öl.
    Besser wäre damals eine Spülung mit Reinigung gewesen, dann wäre der Dreck draussen gewesen , bevor das neue Öl reinkommt.

    :D mit freundlichem Gruss Horst :thumbup:
    :thumbsup: Hola, Si quieres ser bien servido, sírvete a ti mismo


    ..Unus pro omnibus, omnes pro uno 8o En la duda, ten la lengua muda

  • Moin allerseits!
    Zunächst an PeMu: sorry, hatte die Seite nur kurz überflogen, dachte, das wäre ein post von Multi-Fanfare.
    Multi-Fanfare: Genaouso dachte ich mir das! Was dagegen spricht ist allerdings, dass die letzte Spülung 15000 km zurückliegt.


    Aber egal, die Ursache zu finden bringt mich nicht weiter, es gilt, den Schaden möglichst kostengünstig und professionell zu beheben... um einen Getriebeausbau komme ich wohl nicht umhin.
    Ich fahr jetzt nächste Woche erstmal zu einem langjährigem Ex-VW-Mitarbeiter, der sich am Telefon ziemlich kompetent angehört hat.
    Der kannte das DNA-Getriebe und seine Schwächen und Eigenheiten ganz genau und hatte sofort einige Vermutungen.


    Ich danke Euch allen und melde mich dann wieder.


    Schönes WE
    Thomas

  • hab mein getriebe überholen lassen. die meinten wenn er nicht los fahren will liegts meistens am ölstand und beim rückwertsgang fängt es an. ich würde zu erst ma den multifunktionsschalter prüfen und den Ölstand.


    ist das tacho denn invertiert?

  • Guten Morgen fefensen,



    Wahnsinn, Du gibst mir wieder Hoffnung, so muss der Tag losgehen!
    Ölstand war auch mein erster Gedanke, aber jeder, der von defekten Getrieben lebt, gab mir zur Antwort: kannst Du vergessen, das muß überholt werden.
    Welchen Multifunktionsschalter meinst Du denn, ist der am Getriebe und läßt sich der evtl. Fehler auslesen? (Beim Auslesen war ich nämlich schon).
    Und ein invertierter Tacho, was ist das denn???


    Ich werde jetzt in der Reihenfolge Ölstand - Schalter prüfen weitermachen, danke Dir vielmals!!!


    Schönen Tag
    Thomas

  • möglich das er dann wieder fährt, aber bedenke das die Späne im Öl bedeuten das etwas defekt ist und die Späne machen dann noch mehr kaputt....besser dann gleich überholen

    :D mit freundlichem Gruss Horst :thumbup:
    :thumbsup: Hola, Si quieres ser bien servido, sírvete a ti mismo


    ..Unus pro omnibus, omnes pro uno 8o En la duda, ten la lengua muda

  • Danke Multi-Fanfare,


    da hast Du recht, keine halben Sachen.
    Ich muß den Ölwechsler nochmal fragen...der ist Bulgare, spricht schlecht Deutsch.
    Das hörte sich nämlich bulgarisch-deutsch so an, schwarz, mit so einer Art Glimmer, wie metallic-Lack.


    Normaler Abrieb- wenn nix kaputt ist- macht das Öl nur schwarz?


    Aber ich glaube, wenn das nicht auffällig gewesen wäre, hätte er gar nichts gesagt.


    buen dia
    Thomas

  • multifunktionsschalter : https://www.t4-wiki.de/wiki/Mu…r_F125_(Automatikgetriebe)


    der sagt dem getriebe welch fahrstufe eingelegt ist


    und invertiertes tacho ist wenn nicht die buchstaben dunkel sind sondern das feld feld drum herum und die buchstaben dunkel.


    ich hatte das problem das der schalter kaputt war und das Getriebe gedacht hat das ne fahrstufe eingelegt ist und somit nicht ansprang