ABL: Probleme mit dem Zahnriemen - Förderbeginn verstellt(sich?)

Bitte bei Problemen mit dem Forum das Endgerät und Version angeben!
Wir haben zu Testzwecken das Einbinden von Grafik ohne https erlaubt. Bald wird es wieder erzwungen.
Bitte passt eure Links an.
Spritmonitor(z.B.) ist auch über https erreichbar und Firefox meckert dann nicht mehr.
Also statt
http://www.spritmonitor.de/de/detailansicht/83...
https://www.spritmonitor.de/de/detailansicht/83...
  • Hallo Forianer,


    ich habe ein Problem mit dem Förderbeginn meines Motors. Ist ne komplizierte Geschichte aber ich versuche mich kurz zu halten.
    Ende letzten Jahres musste ich TÜV-bedingt die Bremsscheiben vorne und Bremsbeläge neu machen. Ich hab den Bus zu meiner Werkstatt gebracht, wo ich öfter bin, allerdings meist eher kleine Sachen mache. Kurz nach dem ich den Wagen abholte,(ich weiß nicht mehr wie lange das war oder ob es sogar schon der erste Kaltstart nach dem Werkstattbesuch war) sprang der Wagen nur schlecht an und lief unruhig trotz Choke, volle Leistung war nicht zu erreichen. Daraufhin war ich bei einer anderen Werkstatt, die ich für sehr kompetent halte (ist hier auch bekannt...) die feststellte, dass der Förderbeginn verstellt war, Riemen und Rollen neu machte sowie die Welle hohnten und den Wagen perfekt einstellten. Der Wagen lief perfekt fast ein Jahr und 15000 km, bis ich einen Platten hatte. Ich fuhr zum Reifenwechsel wieder zur erstgenannten Werkstatt. Diesmal war es eindeutig: schon beim abholen fiel mir ein unruhiger Motorlauf auf und beim ersten Kaltstart merkte ich sofort: gleiches Problem wie letztes mal... Diesmal brachte ich das Auto zu Werkstatt Nummer drei, eine auf dem Dorf, die hier in Ostholstein einen guten Ruf hat. Gleiche Diagnose: Förderbeginn verstellt. Leider schaffte die Werkstatt es offensichtlich nicht ordentlich, den FB einzustellen, in kaltem Zustand läuft er immer noch recht unruhig, die Kaltstarthilfe muss sehr lange draußen bleiben und ich erreiche nicht mehr 140 km/h wie vorher...
    Nun die Frage: was soll ich nun tun???? Kann es auch sein dass es noch eine andre Ursache gibt? Soll ich die Einstellung FB reklamieren? Oder ist das noch in der Toleranz? Kann es sein dass der ABL sich mit 266000 km langsam verabschiedet?
    Besorgte Grüße
    beckmatt

  • Kurbelwellensyndrom oder Kurbelwellenschraube meint er. Die kann sich unter Umständen lösen oder abdrehen. Dabei wird dann zunächst die Kurbelwelle in Mitgliedschaft gezogen uns du musst sie stirnseitig planen. Wenn du nicht rechzeitig reagierst, gibt's irgendwann einen Motorschaden analog eines Zahnriemenrisses.


    Du schreibst irgendwann, dass die Werkstatt die Kurbelwelle gehohnt habe, kann es sein, dass du damit planfräsen meinst?

  • Zitat


    Du schreibst irgendwann, dass die Werkstatt die Kurbelwelle gehohnt habe, kann es sein, dass du damit planfräsen meinst?


    Ja,das meinte ich...


    Gesendet von meinem GT-I9515 mit Tapatalk

  • Hatte mir ja irgendwie mehr Input erhofft. Fehlen konkrete Fragen:
    Welche Ursachen gibt es beim ABL für verstellten Förderbeginn? Wenn man davon ausgeht dass die Kurbelwelle geplant ist? Wie hoch schätzt ihr die Chance der Manipulation vs natürliche Ursache ein? Es geht mir übrigens nicht darum, die Werkstatt bloß z stellen, ich möchte nur wissen, ob es überhaupt Sinn macht bei dem Motor noch auf Fehlersuche zu gehen oder ob ich lieber gleich nach einem ATM Ausschau halte...

  • Warum fährst Du nicht zu Werkstatt 2 ?(

    Ich bin Der, der auf das H - Kennzeichen wartet :thumbup:
    1985: T2 b - 1988: T3 TD - 1996:T4 ABL Caravelle - 2000: T4 MV1, und Der bleibt auch. :kewl:

    . Meiner <<<<< zum Bus und Anhänger, hier sanft drücken :drive:

  • Auf der einen Seite läuft er immer prima, bis der T4 in eine bestimmte Werkstatt kommt und jedesmal der Förderbeginn nicht stimmt. Das hört sich schon eigenartig an. Dann hast das Wort Manipulationen im Mund, meintest du dass, was ich denke. Dann wäre der Fehler nach Neueinstellen ja weg, wenn der T4, da nicht mehr hinkommt.
    Welche Werkstatt gibt's nicht mehr?

    :D mit freundlichem Gruss Horst :thumbup:
    :thumbsup: Hola, Si quieres ser bien servido, sírvete a ti mismo


    ..Unus pro omnibus, omnes pro uno 8o En la duda, ten la lengua muda

  • Du warst zwei mal bei Werkstatt 1 und jedesmal FB verstellt. Ruf doch mal bei Werkstatt 1 an und sag er läuft nicht richtig, was die meinen und machen wollen, denn weisst doch was Sache ist. (Verarsche oder nich)

  • Welche Ursachen gibt es beim ABL für verstellten Förderbeginn? Wenn man davon ausgeht dass die Kurbelwelle geplant ist?


    Immer noch die Schraube.
    Du kannst das jetzt bezweifeln und nach anderen Gründen suchen und prinzipiell der Werkstatt vertrauen.
    Oder Du lässt es überprüfen, damit Du wirklich sicher sein kannst, dass es nicht schon wieder die Schraube ist.
    Oder Du fährst halt weiter mit dem Bus und lässt das Universum entscheiden, welche der beiden Möglichkeiten zutrifft.

  • OK Leute,

    um die Geschichte hier mal zu Ende zu bringen:


    Ich war noch einmal bei Werkstatt drei, die dann noch mal genau untersucht haben und dann feststellten, dass das Zahnrad an der Kurbelwelle ausgenudelt war (obwohl das vor einem Jahr neu kam), da gibt es eine Nase, die in der Kurbelwelle ihre Ritze findet. Sie haben das Zahnrad nun verklebt und hoffen, dass es noch ein bisschen hält.

    Seit dem habe ich wieder ein perfekt eingestelltes Auto und alles läuft.

    Ich gehe also mit ziemlicher Sicherheit davon aus, dass in Werkstatt eins die Schraube gelockert wurde um einen Motorschaden zu provozieren. Wer ist noch dieser Meinung?


    Viele Grüße

    Matthias

  • Normalerweise müsste man entrüstet widersprechen ... da ich aber vor allem deshalb zum fast-komplett-Selberschrauber geworden bin, weil mir verschiedene Werkstätten verschiedene neue Fehler eingebaut haben, halte ich mittlerweile Alles für möglich - das scheint eine beliebte Methode zu sein.

  • Kleben ist mist. Auch die " nase und nut" sollen keine kraft uebertragen, sondern nur dir position zueinander festlegen. Kraft soll nur von der flaechenpressung, dh. vom anziehen der zentralschraube uebertragen werden!

    Wenn das zahnriemenrad neu kam, wurde die kurbelwelle nicht richtig geschliffen oder die schraube ungenuegend angezogen.

    Das waeren die Fehler der Werkstatt, vorsatz halt ich eher für eine verschwoerungstheorie

    flotte :+++ T4 - 1,9 TD ABL/EVY +++VW LT 35 - 2,8TDI AUH+++KTM 690 DUKE 4+++ MTD YardMan

  • Ja klar, gerade zufällig DIESER Motorstart ...


    Der Wagen lief perfekt fast ein Jahr und 15000 km, bis ich einen Platten hatte. Ich fuhr zum Reifenwechsel wieder zur erstgenannten Werkstatt. Diesmal war es eindeutig: schon beim abholen fiel mir ein unruhiger Motorlauf auf und beim ersten Kaltstart merkte ich sofort: gleiches Problem wie letztes mal...

  • Also was soll das heißen?

    Der TE faehrt nach langer zeit spontan wegen plattfuss in die besagte werkstatt. Und die loesen die kw-schraube gerade soviel das der motor schlecht startet aber sonstnoch weiter fährt?

    Ich glaube ich setz mir nen aluhut auf un schreibe hansi-t4

    flotte :+++ T4 - 1,9 TD ABL/EVY +++VW LT 35 - 2,8TDI AUH+++KTM 690 DUKE 4+++ MTD YardMan