Mein 1.9 TD (ABL) macht komisches Fiepen beim beschleunigen (mit Sounddatei)

Bitte bei Problemen mit dem Forum das Endgerät und Version angeben!
Am Samstag, den 23.03 ab 22:00 Uhr ist das Forum nicht erreichbar, da am Server Updates eingespielt werden.
Diese Wartungsarbeiten sollen bis Sontag, 04:00 dauern.

Zwischendurch könnt ihr ja das Ersatzforum benutzen...
  • Hallo Leute,

    ich brauch mal wieder euren Rat:

    Mein T4 macht gibt beim beschleunigen ein nerviges "Fiepen" von sich. Es geht so hörbar bei 70 km/h los und steigert sich dann mit der Geschwindigkeit. Egal welcher Gang. Es ist sofort weg wenn ich vom Gas gehe. Damit fällt zum Glück schonmal viel raus. Was meint ihr könnte das sein? Er fährt sich sonst ganz normal.


    Könnte es ein Riemen mit zu wenig Spannung sein? Also der von LiMa/Wasserpumpe oder der von der Servopumpe?
    Oder aber der (billige) Auspuff, der erst ein halbes Jahr drin ist (ich habe keine Montagepaste an den Schellen benutzt)?
    Oder was schlimmeres wie Turbo?


    Ich habe mal eine Sound File angehängt. Da beschleunige ich von ca. 70 km/h auf knapp über 100 km/h und gehe dabei immer mal wieder vom Gas. Wann ich das tue hört man sofort.

    Dateien

    • T4_Sound.zip

      (707,39 kB, 37 Mal heruntergeladen, zuletzt: )

    "Ich hab schon ganz andere Sachen nicht hinbekommen!"

  • Erstmal Danke für eure antworten. Getriebe hört sich gar nicht gut an und wäre auch echt blöd, weil ich es gerade ausgebaut hatte um die Kupplung zu wechseln (das Geräusch habe ich aber vorher schonmal gehört).
    Aber was kann das denn sein und wieso ist es weg, wenn ich vom Gas gehe aber nciht auskupple?

    Moin hast du schon mal im Stand Gas gegeben, mal mit getretener Kupplung mal ohne?

    ne habe ich noch nicht gemacht, kann ich morgen mal machen. Aber verstehe gerade nicht ganz, was das bringen soll?


    Ich glaube ich kupple auch mal bei der Fahrt bis 100 km/h aus und gebe dann Gas. Mal sehen ob das Geräusch dann auch kommt.

  • Moin.

    Ich tippe auf verschlissenes Differential. Getriebe definitiv. Klang bei mir ganz ähnlich. Nach Wechsel gegen ein überholtes Getriebe war das Geräusch weg.

    Bei der Gelegenheit vielleicht gleich auf 6-Gang aufrüsten? Oder auf längeren 5. Gang? Die Tschechen, die hier einen guten Ruf genießen, reparieren dir das Diff ganz nebenbei.

    Seit ich nen T4 habe, habe ich kein Platz mehr im Auto. :whistling: :D

  • Bei last, also gasgeben, kommt druck auf ein lager. Das ist defekt. Beim gaswegnehmen ist der druck vom lager weg, und es ist wieder leise

    flotte :+++ T4 - 1,9 TD ABL/EVY +++VW LT 35 - 2,8TDI AUH+++KTM 690 DUKE 4+++ MTD YardMan

  • Ah okay, das sieht ja echt nicht gut aus. Danke für eure Hilfe. Echt super wie schnell und konkret man hier Hilfe bekommt. Dumm nur, dass ich das Getriebe gerade erst wieder eingebaut habe. Am liebsten würde ich es noch 10 tkm hinauszögern und dann im nächsten Winter wenn er nicht gebraucht wird reparieren. Oder falls das Geld dann gerade da ist auch direkt auf 6 Gang gehen (oder zumindest langer 5.)
    Deswegen hier nochmal die konkrete Frage wie ich das am besten mache. Ich denke darüber nach das Getriebeöl zu wechseln (habe ich aber erst vor ca. 4 Jahren/50000 km gemacht, original VW G052726A2) und/oder Additive wie Liqui Moly 1040 reinzukippen. Dann hoffe ich, dass sich das Geräusch bis zu einem erträglichen Maße abschwächt. Ist das realistisch? Was meint ihr?

  • Hmm.

    Das ist das Spiel mit dem Feuer. Additive habe ich auch probiert. Hat nichts geholfen. 10000 km? Könnte klappen. Ich bin die ersten 2 Jahre ungefähr 12000 km gefahren, und es wurde kaum lauter. Dann hab ich das Getriebe getauscht und gleich ein längeren 5. Gang eingebaut. Mein Getriebe war aber auch nicht so laut, wie deins.

    Seit ich nen T4 habe, habe ich kein Platz mehr im Auto. :whistling: :D

  • ein getriebeölwechsel ist ja nicht grad ne große Investition

    und der aufwand ja überschaubar , wenn du in der lage bist ne Kupplung zu wechseln :applaus:


    also mach ! kannst ja höchstens gewinnen

    flotte :+++ T4 - 1,9 TD ABL/EVY +++VW LT 35 - 2,8TDI AUH+++KTM 690 DUKE 4+++ MTD YardMan

  • hmm joa. Irgendwas werde ich probieren. bin mir nur noch nicht schlüssig was. Bei Getriebölwechsel könnte ich ja auch auf vollsynthetisch gehen. Habe schon viel Positives von dem MOS2 Additiv (z.B Liqui Moly 1040) gerade bei älteren Autos gehört.


    Weiß nur nicht was jetzt bei Lagerproblemen besser ist. Weitere Einschätzungen?

  • Kann natürlich sein, daß du dir in dem Zeitraum das getriebe soweit ruinierst, das du es hinterher garnicht mehr reparieren kannst...

    Wenn das Lager frisst, kann es sein, daß es irgendwann anfängt im Gehäuse mitzudrehen....

  • ja ist klar, dass ich es tauschen muss. Die Frage ist nur wann. So schnell sollte es eigentlich nicht kaputt gehen. Ich habe jetzt ein gebrauchtes Getriebe gekauft. Habe direkt eins vom 88 PS AJT (Kennbuchstabe EWB) mit längerer Übersetzung in allen Gängen genommen. Das sind laut Getrieberechner im 5. Gang 400 U/min Unterschied zu meinem DQL und er wird deutlich leiser 👌 Ich habe meinem ja auch ein paar PS mehr spendiert, das sollte er packen.


    Leider muss ich das Getriebe abholen und ich mache das auf dem Weg nach St. Peter-Ording über Ostern. Also muss er nochmal ca. 1000 km schaffen mit dem alten Getriebe. Heute abend habe ich deswegen nochmal Liqui Moly 5198 Pro-Line Getriebeöl Additiv reingekippt. Morgen fahre ich nochmal 130 km und hoffe einfach, dass sich eine Besserung einstellt und das nervige Geräusch etwas gemindert wird.

    Ich halte euch weiter auf dem Laufenden.

  • Kurze Rückmeldung:
    Das Additiv hat wirklich ein bisschen Wirkung gezeigt und das Geräusch etwas vermindert. Es ist natürlich immer noch da. Bei einer Geschwindigkeit von 95-100 km/h ist es jetzt aber sehr leise und ich kann die Strecke damit ganz gut bewältigen.

    Dann kommt das neue Getriebe erstmal rein. Der Bus soll fahrbereit sein im Sommer. Im Winter überhole ich dann zur Not das "neue" dann. An dem alten übe ich dann wohl immer mal nebenbei und nehme das mal auseinander.