T4, 2,5 Tdi, 102 PS, Motor AC(V?), BJ 2000

Bitte bei Problemen mit dem Forum das Endgerät und Version angeben!
Wir haben zu Testzwecken das Einbinden von Grafik ohne https erlaubt. Bald wird es wieder erzwungen.
Bitte passt eure Links an.
Spritmonitor(z.B.) ist auch über https erreichbar und Firefox meckert dann nicht mehr.
Also statt
http://www.spritmonitor.de/de/detailansicht/83...
https://www.spritmonitor.de/de/detailansicht/83...
  • Schönen guten Abend zusammen. Mein erster Post hier, nach langem und stillem Mitlesen, da es jetzt langsam konkret wird mit den eigenen rollenden 4 Wänden ;-). Motorkennung in der Überschrift deswegen mit Fragezeichen, weil ich am verdreckten Motorblock nur ein AC erkennen konnte und leider nicht in die Papiere gesehen habe.

    Haben uns heute den T4 unserer Wahl angesehen - einen ehemaligen Rettungsbus mit Hochdach - der uns, abgesehen von ein wenig Rostaufbereitung die zu machen wäre, gut gefällt. Nach einer kleinen Probefahrt, bei der der Bus auch gut gelaufen ist, haben wir uns nochmals den Motor angesehen und leider festgestellt, dass hier wo frisches Öl rumläuft. Beim erstmaligen starten, hat auch die Ölkontrolleuchte für ca. 3 Minuten geleuchtet, ist dann aber für den Rest der Fahrt ausgegangen. Laut Verkäufer macht er das immer, Öldruck wurde überprüft und ist normal. Ich habe leider keinen Plan, wo hier die für diesen Motor typischen Stellen sein könnten, wo das Öl herkommt. Soweit ich sehen konnte irgendwo von oben. Leistungsverlust hätte ich keinen festgestellt, also schätze ich mal, dass es nicht der Zylinderkopf ist. Hat jemand, anhand der Fotos eine Idee? Würden ja gerne zuschlagen, aber haben natürlich Panik, dass sich der Bus gleich während der Überstellung in Rauch auflöst ;-). Dankbar für Tips. Wir werden uns den Bus kommenden Donnerstag jedenfalls noch mal mit meinem Schwiegervater (Mechaniker) ansehen. Maybe habt ihr ja auch Tips, worauf er hier besonders achten soll?

    Hier das Inserat mit ein paar anderen Fotos und Angaben:

    https://www.gebrauchtwagen.at/…kswagen&safemodel=t4-alle

  • Johann

    Hat den Titel des Themas von „T4, 2,5 Tdi, 102 PS, Motor ACV“ zu „T4, 2,5 Tdi, 102 PS, Motor AC(V?)“ geändert.
  • Also auf den ersten Fotos das Öl sollte von der Unterdruckpumpe kommen.

    Neu Abdichten. Das kann wenn man lang nix tut, auch bis zur ESP rüber wandern.


    Oben das is eine defekte AGR Dichtung, zwischen AGR und Krümmer.


    Abdichten, sauber machen. Sollte gut sein.

    Was den Öldreck angeht.

  • Johann

    Hat den Titel des Themas von „T4, 2,5 Tdi, 102 PS, Motor AC(V?)“ zu „T4, 2,5 Tdi, 102 PS, Motor AC(V?), BJ 2000“ geändert.
  • ... hat auch die Ölkontrolleuchte für ca. 3 Minuten geleuchtet, ist dann aber für den Rest der Fahrt ausgegangen. Laut Verkäufer macht er das immer, Öldruck wurde überprüft und ist normal.

    dann hätte man ja auch mal die Ursache beseitigen können... Wer sich mit solchen Kleinigkeiten einrichtet, baut auch gerne mal einen beachtlichen Wartungsstau auf. Ich hoffe, der ist eingepreist, falls ich recht habe.

  • ... hat auch die Ölkontrolleuchte für ca. 3 Minuten geleuchtet, ist dann aber für den Rest der Fahrt ausgegangen. Laut Verkäufer macht er das immer, Öldruck wurde überprüft und ist normal.

    dann hätte man ja auch mal die Ursache beseitigen können... Wer sich mit solchen Kleinigkeiten einrichtet, baut auch gerne mal einen beachtlichen Wartungsstau auf. Ich hoffe, der ist eingepreist, falls ich recht habe.

    also wenn die Öldruckleuchte blinkt wir ein Fehler im MSG geschrieben, richtig? Aber wenn sie leuchtet?

  • ... hat auch die Ölkontrolleuchte für ca. 3 Minuten geleuchtet, ist dann aber für den Rest der Fahrt ausgegangen. Laut Verkäufer macht er das immer, Öldruck wurde überprüft und ist normal.

    dann hätte man ja auch mal die Ursache beseitigen können... Wer sich mit solchen Kleinigkeiten einrichtet, baut auch gerne mal einen beachtlichen Wartungsstau auf. Ich hoffe, der ist eingepreist, falls ich recht habe.

    Der Bus hat ein gültiges Pickerl bis 11/2019 ohne Überzug. Karosserie hat 470.000 km drauf. Verbaut ist ein Tauschmotor mit 170.000 Km. VB für den Bus ist 3.750, wobei er bereits als Personenkraftwagen und nicht als Klein LKW typisiert ist. Preislich würden wir ihn um ca. 3.000 Euro bekommen. Wenns wirklich nur an der Unterdruckpumpe (neu ca. 300 Euro) und einer Dichtung zwischen Krümmer und AGR liegt, finde ich den Preis, verglichen mit in Österreich sonst aufgerufenen Tarifen, sehr ok. Die Ölkontrollleuchte leuchtet (nicht blinken) für ca. 2 Minuten nach dem Start und geht dann wieder aus und rührt sich nimmer. Leistung des Motors ist aus meiner Sicht voll da und läuft auch rund, soweit ich das beurteilen kann.


    Könnte es am Öldruckschalter liegen? Hab hier mal was dazu gefunden. Laut dem, kann Ölverlust auch vom Öldruckschalter kommen. Kanns sein, dass das frische Öl auf den Fotos von dort kommt?

    https://www.t4-wiki.de/wiki/Schalter_F1_(%C3%96ldruck)

    Nong Nana <3

    VW T4 70T 2,5 Tdi, BJ 1997, LR

    3 Mal editiert, zuletzt von Johann ()

  • Servus aus dem grenznahen Raum nach Österreich.


    Also lt. Deinen Fotos würde ich sagen es handelt sich um einen ACV. Aussehen und Leistungsangabe deuten drauf hin ;)


    Meiner Ansicht nach dürfte das Öl von der Unterdruckpumpe kommen wie Leigh schon schrieb. Ist ne typische Krankheit beim TDI. Die Pumpe ist nämlich von VW beim T4 kopfüber verbaut worden, wofür sie eigentlich nicht gedacht war.

    Was mir aber auch große Sorgen macht ist das grüne Kühlmittel, G10???:/

    Normalerweise brauchen diese Baujahre das Rote G12. Nachdem was ich über diese Mittel weiß sind sie weder kompatibel noch mischbar. Hätte da echt Sorgen, daß Dichtungen und Kühlwasserschläuche kaputtgehen. Evtl. sogar Wasserkanäle im Block oder Kopf korrodieren. :/:/


    Aus welcher Ecke Österreichs kommst Du?

    Solltest Du nicht allzu weit weg von Salzburg sein, kannst ja mal beim


    Stammtisch Berchtesgadner Land, Traunstein, Salzburg


    vorbeischauen. Kannst auch ohne Bus kommen, sollte der nichts sein.

    Schöne Grüße aus Südostbayern


    MfG
    Multisepp


    Edersee 2019 Nr. 126

  • Wer sagt euch denn dass das Kühlmittel Grün is?

    Kann auch mal dreck im Behälter gewesen sein, dann schaut der durchaus so aus...

    Bei rotem G12? Da müsste die Brühe doch nen Rotstich haben, oder täusch ich mich?

    Schöne Grüße aus Südostbayern


    MfG
    Multisepp


    Edersee 2019 Nr. 126

  • Wer sagt euch denn dass das Kühlmittel Grün is?

    Kann auch mal dreck im Behälter gewesen sein, dann schaut der durchaus so aus...

    Bei rotem G12? Da müsste die Brühe doch nen Rotstich haben, oder täusch ich mich?

    Täuscht dich nich. Aber wenn der Behälter dreckig is innen, vom Vorschaden (Motorplatzer) siehst da nix mehr.

  • sorry, wenn da g12 oder wie heute üblich g13 drin ist, fress ich nen Besen.

    Da wurde definitiv das falsche reingekippt.

    Wenn ich recht informiert bin, gab es den ACV seit 1996, seitdem verwendete VW kein grünes Zeug mehr.

  • BuckelOL


    Ich sag nur, dass der Behälter keinen Aufschluß drüber gibt was da drin is.

    Ausser du machst n Deckel auf und schaust rein.


    Is aber absolut Sinnfrei sich über den Frostschutz hier so aufzuregen. Es gibt noch andere Hersteller von dem Zeug. Und weisst Du was da drin is?

    Ebensowenig wie ich.

  • Defekter Öldruckschalter kann sein, ob man den Effekt auch mit einem falschen Schalter hinbekommt, weiß ich nicht - gibt ja diverse...

    Kühlmittelbehälter mit satter Grautönung hatte ich auch mal an einem ABL mit Motorschaden, da war auch keine Farbe mehr sichtbar.

  • Rettungsbus ?

    Zufällig Automatikgetriebe ?

    Der Busfahren zum Beruf gemacht hat


    T4 Multivan (Bj 07.93) 07.1993 - 05.2012
    T4 Multivan Generation (Bj 11.01) 05.2012 bis ...

  • Ja, 'tschuldigung, sollte nicht so rüberkommen, geht ja auch eher um das Öl und die Ölkontrollleuchte. .. :weissnix::prost: