Temperatur passt nicht, Kühlerproblem, T4 Abl 1.9TD BJ. 1995

Bitte bei Problemen mit dem Forum das Endgerät und Version angeben!
Wir haben zu Testzwecken das Einbinden von Grafik ohne https erlaubt. Bald wird es wieder erzwungen.
Bitte passt eure Links an.
Spritmonitor(z.B.) ist auch über https erreichbar und Firefox meckert dann nicht mehr.
Also statt
http://www.spritmonitor.de/de/detailansicht/83...
https://www.spritmonitor.de/de/detailansicht/83...
  • Schönen guten Tag!


    Ich heiße Konstantin, bin relativ neu hier im Forum und fahre einen T4 Multivan:)


    Auch auf die Gefahr hin, hier wegen Forensuche etc. angepöbelt zu werden, ich habe versucht, passendes zum Thema zu finden, aber habe trotzdem noch Fragen bzw. möchte euch um Rat bitten:


    Also: Mein Problem ist, dass mein T4 Bus ( ABL 1.9 TD, Bj.1995) nicht die richtige Temperatur erreicht, max. geht die Nadel 1/4 auf der Tempanzeige rauf... Der Motor wird aber trotzdem sehr warm, Heizung funktioniert einwandfrei, allerdings springen die Lüfter nicht an ( auch nicht nach 40km Autobahnfahrt und Stau). Ich habe bereits die Streifensicherungen erneuert und den Thermoschalter, ebenfalls die Wasserpumpe... Die Lüfter springen bei Überbrücken an, also sollten eig funktionieren... Jetzt fällt mir eig nur noch ein, das Thermostat zu erneuern... Ich habe noch nicht wirklich viel Schraubererfahrung, habe den Bus erst ca 1 Jahr, denkt ihr, dass das dazu beiträgt, die richtige Temp zu erreichen und dass die Lüfter wieder funktionieren? Außerdem habe ich die Lamelle ausgebaut gereinigt und geölt, fällt mir also nurnoch das Thermostat ein...



    Lg Konstantin

  • t4hardy

    Hat den Titel des Themas von „Temperatur passt nicht, Kühlerproblem“ zu „Temperatur passt nicht, Kühlerproblem, T4 Abl 1.9TD BJ. 1995“ geändert.
  • Hi,


    Kleine Korrektur, der ABL hat kein MSG.


    Grüße und DAnk

    Klaue nicht...
    ..... der Staat hasst Konkurrenz!!!


    620786_5.png


    Denn Ihr werdet feststellen, dass wer Bus fährt, mehr fährt, denn die Fahrt im Bus ist mehr wert. (Triplewanker am 16.09.2016)


    :thumbsup: Bulli Days: 2014 #265; 2015 #059; 2016 #062; :thumbsup:

  • Hi,


    Jetzt ist's stimmig :applaus:


    Grüße und DAnk:hurra:

    Klaue nicht...
    ..... der Staat hasst Konkurrenz!!!


    620786_5.png


    Denn Ihr werdet feststellen, dass wer Bus fährt, mehr fährt, denn die Fahrt im Bus ist mehr wert. (Triplewanker am 16.09.2016)


    :thumbsup: Bulli Days: 2014 #265; 2015 #059; 2016 #062; :thumbsup:

  • Weil den hab ich bereits erneuert. Lg

    Das hatte ich gelesen ... nützt aber nichts, weil Du noch nicht geprüft hast, ob der Kühler heiß wird und weil der Sensor seine Daten auch korrekt am MSG abliefern muss.

    Ok danke erstmal yellowone:) also, hab ich das richtig verstanden, wenn der kühler nicht heiß ist, ist dann das thermostat ggeschlossen, sodass der große kühlkreislauf quasi nicht läuft? Sorry, aber mein schmales Wissen auf dem Gebiet beruht nur auf der t4wiki usw...^^

    Lg

  • Hi


    Genau, so ist es.


    Grüße und Dank

    Klaue nicht...
    ..... der Staat hasst Konkurrenz!!!


    620786_5.png


    Denn Ihr werdet feststellen, dass wer Bus fährt, mehr fährt, denn die Fahrt im Bus ist mehr wert. (Triplewanker am 16.09.2016)


    :thumbsup: Bulli Days: 2014 #265; 2015 #059; 2016 #062; :thumbsup:

  • Nein, der Motor wird ja heiß ... wobei: ob er ZU heiß wird, wissen wir eigentlich nicht - nur, dass die Lüfter nicht anspringen ... was aber immer noch nicht heißt, das er ZU heiß wird.

    ZU wenig Informationen.

  • Nein, der Motor wird ja heiß ... wobei: ob er ZU heiß wird, wissen wir eigentlich nicht - nur, dass die Lüfter nicht anspringen ... was aber immer noch nicht heißt, das er ZU heiß wird.

    ZU wenig Informationen.

    Ja, also ich werde jedenfalls das Thermostat wechseln, hab das Teil schon zu Hause rumliegen und dann schauen, ob es besser wird...

  • Hi,


    Wir hatten vor Recht kurzer Zeit ebenfalls jemanden mit dem ABL hier im Forum, der meinte die Temperatur seines Kühlsystems wäre nicht in Ordnung.

    Auf die Empfehlung die Temperatur einmal anders als mit dem Kombiinstrument zu ermitteln, wurde dies getan und siehe da, eigentlich alles in Ordnung.

    Ich möchte dir daher ebenfalls empfehlen die Kühlmitteltemperatur mit einem Infrarotthermometer oder so zu messen. Und zwar bevor du anfängst alles auseinander zu bauen um einen Fehler zu beheben der vielleicht gar nicht existent ist.


    Grüße und DAnk

    Klaue nicht...
    ..... der Staat hasst Konkurrenz!!!


    620786_5.png


    Denn Ihr werdet feststellen, dass wer Bus fährt, mehr fährt, denn die Fahrt im Bus ist mehr wert. (Triplewanker am 16.09.2016)


    :thumbsup: Bulli Days: 2014 #265; 2015 #059; 2016 #062; :thumbsup:

    Einmal editiert, zuletzt von ElCravale ()

  • Ja, also ich werde jedenfalls das Thermostat wechseln,

    Dann würde ich den Kühler aber gleich mit tauschen ... und die Lüfter, den Wärmetauscher, das Kombiinstrument, ...


    Ist es wirklich so schwierig, die Motohaube zu öffnen und zwei Schläuche nzufassen?

    Warum fragst Du eigentlich erst :nixpeil:

  • Danke für deine Tipps ElCravale!:)

  • Ja, also ich werde jedenfalls das Thermostat wechseln,

    Dann würde ich den Kühler aber gleich mit tauschen ... und die Lüfter, den Wärmetauscher, das Kombiinstrument, ...


    Ist es wirklich so schwierig, die Motohaube zu öffnen und zwei Schläuche nzufassen?

    Warum fragst Du eigentlich erst :nixpeil:

    Interessanter aber nicht wirklich hilfreicher Vorschlag, danke trotzdem für den Versuch:D:D