Allrad geht nur manchmal....

Bitte bei Problemen mit dem Forum das Endgerät und Version angeben!
Wir haben zu Testzwecken das Einbinden von Grafik ohne https erlaubt. Bald wird es wieder erzwungen.
Bitte passt eure Links an.
Spritmonitor(z.B.) ist auch über https erreichbar und Firefox meckert dann nicht mehr.
Also statt
http://www.spritmonitor.de/de/detailansicht/83...
https://www.spritmonitor.de/de/detailansicht/83...
  • Hallo zusammen.

    Hab seit kurzem das Problem, dass mein Allrad nur manchmal greift.

    Letztens beim ziehen eines großen Wohnwagens hab ich mich auf einer feuchten Wiese mit der Vorderachse eingegraben. Hinten kam nix an.

    Heute in einer Sandgrube wieder stecken geblieben, weil die Hinterachse wieder nicht mit geschoben hat.

    Einen berg hoch gefahren mit radschlupf vorn. Hinten null Reaktion. Oben am berg Verschränkung. Als ein Rad vorne in der Luft drehte, da drehte dann auch hinten ein Rad.

    Was kann defekt sein?

  • Ist dein Bus beim Wohnwagen aus der Wiese ziehen vorher schon gefahren?

    Ich gehe davon aus, dass deine Visco zu spät den Kraftschluss macht, also erst wenn du dich schon vorne eingebuddelt hast.

  • Sieht erst mal nach einer verschlissenen Viscokupplung aus.

    Bei Belastung genügt der Kraftschluß nicht (Einbuddeln im Sand etc.) und ohne Last (Verschränkungen) genügt die Kraft um ein Hinterrad drehen zu lassen.


    Ein nicht untypisches Problem.

    Visco aufarbeiten lassen ... dazu gibts hier einige Threads im Forum.

    Neue Visco ist bei VWN fast unbezahlbar.

    In meinem Haushalt gibt es nur bewährte Fahrzeuge und Oldtimer.

    Für Schrott habe ich nicht genug Geld.

  • Verkauft Mukki nicht überholte ViskoKupplungen ? ,wäre doch eine Option .Mfg Jürgen

    Fahrzeuge mit 4X4 :
    Vw T4 Doka syncro 2,5 TDI : Steigfähigkeit 60% / 30,96 Grad
    Unimog 421 : Steigfähigkeit 100% / 45 Grad
    Mercedes Sprinter Iglhaut : Theoretische Steigfähigkeit 150 % /56,31 Grad

    Einmal editiert, zuletzt von Gmog421 ()

  • Ist dein Bus beim Wohnwagen aus der Wiese ziehen vorher schon gefahren?

    Ich gehe davon aus, dass deine Visco zu spät den Kraftschluss macht, also erst wenn du dich schon vorne eingebuddelt hast.

    Ja, ist vorher schon 10 Meter gefahren. Und hat sich dann an einer leichten Steigung eingegraben.

  • Ok, dass meinte ich.Wenn die Visko kalt ist, und so wie es ausschaut, sehr spät anspricht, quasi bis sich das Öl darin verhärtet um den Kraftschluss für die Hinterachse herzustellen, dann ist das so, dass man sich vorne eingräbt, bevor hinten was passiert:thumbdown:

    Wie axelb schon beschrieben hat, wirst du wohl nicht drumherum kommen, die Visko aufarbeiten zu lassen, nur der Wechsel vom Öl wird da nicht viel Veränderung bringen.

  • Könnte ein Wechsel des Silikonöl's schon was bringen?

    Ist von VW nicht vorgesehen.

    Deswegen habe ich ja auf die Threads hier verwiesen.


    Aber mach mal ... dann kommst Du zum Schluß ja doch wieder auf die Threads zurück ;):P

    In meinem Haushalt gibt es nur bewährte Fahrzeuge und Oldtimer.

    Für Schrott habe ich nicht genug Geld.

  • Hallo,

    würde mich auch interessieren...meine soll laut Prüfstand ok sein, aber das scheint nicht immer so ganz zuzutreffen. Könnte bei meiner ähnlich sein wie bei dir mal ja, mal nein. Im Sand hab ich mich auch festgefahren. Viskowerkstatt Kern macht nach meiner Kenntnis noch keine T4-Viskos offiziell.

    Wer immer tut, was er schon kann, bleibt immer das, was er schon ist.
    Henry Ford