Benziner springt warm schlecht an

Bitte bei Problemen mit dem Forum das Endgerät und Version angeben!
Wir haben zu Testzwecken das Einbinden von Grafik ohne https erlaubt. Bald wird es wieder erzwungen.
Bitte passt eure Links an.
Spritmonitor(z.B.) ist auch über https erreichbar und Firefox meckert dann nicht mehr.
Also statt
http://www.spritmonitor.de/de/detailansicht/83...
https://www.spritmonitor.de/de/detailansicht/83...
  • Hallo zusammen,


    ich hab ein nerviges Thema, bei dem ich nicht recht weiter weiß. Mein 95er 2,5 Benziner (ACU) springt im warmen Zustand (typisch nachdem Einkaufen - ca. 30 Minuten nach dem Abstellen) sporadisch schlecht an (orgelt so ca. 5 Sekunden), läuft dann aber einwandfrei. In kaltem Zustand oder wenn ich heiß direkt wieder starte (z. B. nach dem Tanken) keine Probkeme.


    Ich hab lange im Forum gesucht, auch Google befragt, aber ich finde keine Antwort. Die meisten Einträge betreffen Diesel oder die Symptome sind anders.


    Bisher in Verdacht:


    Relais 167 -> getauscht, aber keine Verbesserung

    Kraftstoff-Druckregler -> noch nicht testen lassen


    Habt ihr weitere Ideen? Irgendwas, was ich selbst testen kann (ohne große Schraubererfahrung, ohne Werkstatt etc)?


    Danke und Gruß

    Verena

  • Für die (älteren) Benziner gibt es die Bardi-Liste in der Wiki.
    Ganz ohne Werkzeug\Schrauber geht das halt nicht.
    Für den Service-Stand kann man selbst sorgen: Wie alt sind denn die Zündkerzen und auch die anderen Teile der Zündanlage?
    Luftfilter ist sauber?

    Das sind Verschleißteile, die müssen ab und zu neu reinkommen.
    Manchmal macht auch der Zünd-Anlass-Schalter auch beim Benziner Probleme.
    Immer interessant sind die Unterdruck-Schläuche, die müssen dicht und innerlich sauber sein, sollten keine porösen Enden haben.

  • Zündkerzen sind jetzt ca. 10000km alt, Verteiler ist vor ca. 2 Jahren neu gekommen. Luftfilter ist sauber.


    Schalter und Schläuche guck ich mal, was da los ist.


    Mich irritiert halt, dass das ausschließlich auftritt, wenn er warm ist. Ansonsten keinerlei Einschränkungen, Fehler oder sonstwas. Kein Ruckeln, kein unruhiger Leerlauf, keine Aussetzer, nichts. Nur das längere Orgeln.

  • ... Verteiler ist vor ca. 2 Jahren neu gekommen.



    der ganze Verteiler (mit Hallgeber) ?- nur der "Deckel"?

    --
    Es gibt kein Universalrezept bzw. DIE Lösung für DAS Problem. Alles kann, nichts muss:

    Der B-Liste gilt es zu folgen.Temperatursensor(en), ggf. auch Sensor Ansauglufttemperatur, die haben direkt mit Temperatur zu tun und könnten falsche Werte liefern.

    Plausibilität kann man auslesen, sofern man ein Lesegerät (PC mit Software, Diagnosetool) hat = Werkstatt oder engagierter Bastler

    Luftmassenmesser hat der Motor glaub nicht.

    Mit den Schläuchen funktioniert viel, der Motor braucht die, um richtig zu tun, deshalb müssen die gesund sein.

    Lambdasonde

    Zündanlasschalter (nach Betrieb ist er wärmer, daher köönte seine Kontaktfreudigkeit mit Wärme nachlassen)

    Nicht richtig funktionierene Benzinpumpe (im Alter, wenn verschlissen klemmt die manchmal)

    Stinkt er am Auspuff nach Sprit, wenn er durchgeorgelt wird?

    --
    Wenn man ein altes Auto fährt, sollte man sich in die Materie einarbeiten oder jemanden Nahestehenden haben, der sich damit befasst.
    Ohne Wissen ist man voll und ganz auf die Werkstatt angewiesen und je nach dem droht einem Abzocke oder der Rundumtasch aller möglichemn Teile.
    Teile sind bisweilen billiger als Suchen, dann sollte man sie aber selbst tauschen können.

  • Ich glaube, nur der Deckel. War beim Vorbesitzer, muss mal in den Unterlagen schauen.


    Um mich in die Materie einzuarbeiten bin ich hier. ;) Ich habe nämlich so gar keine Lust, das Auto zur Werkstatt zu bringen und die haben im Endeffekt genausowenig Plan und suchen stundenlang. Ich bin auch nicht gänzlich unbedarft, was das Schrauben betrifft. Am Motorrad mache ich fast alles selbst, der T4 ist aber noch Neuland.


    Ja, er stinkt nach Sprit. Ob das immer so ist, weiß ich nicht, aber gestern war es so.

  • Benzinhaltedruck messen. In den Messwertblöcken nachschauen was die Temperatursensoren sagen.

    Nicht das da einer auf 40 Grad minus steht, dann säuft der Motor beim Warmstart ab.

    Mach ne Gasanlage rein, dann ist Ruhe.


    Entweder er läuft auf Benzin und gut und wenn nicht mit verbauter Gasanlage, läuft er ab dem Start weg auf Gas.

    Wichtig dabei, er läuft, ohne wenn und aber.:rock:


    Bei Fragen einfach fragen.


  • Ich denk, das lohnt sich aktuell nicht. Vorher muss ich woanders Geld investieren (Rost, Beulen, Lack, etc.). Was würde so ein Umbau in etwa kosten?

  • Aktuell 1.590 € mit grossem Unterflurtank ( 95 Liter ) Backfireklappe, Gasnotstart zuzüglich DEKRA

  • Ich würde erstmal auf anhieb sagen Temperatursensor. entweder auslesen lassen oder auf gut glück tauschen. ich hatte den Fehler anders rum das er kalt nicht ansprang und da war es der Temperatursensor COCKPIT ggf würde ich den gleich mit tauschen. Die Sensoren wäre auch erstmal nicht so teuer und kann man selber tauschen mit einwenig geschick und das nötige Werkzeug.


    Ich hab es auch so rausgelesen das ersonst keine Leistungsauffälligkeiten, Unruhigen lauf oder ähnliches aufweist.


    Wäre die frage aber ab welche Motortempertaur das Syntome auftritt.


    KraftstoffSeitig kann es auch sein. Eigentlich wäre das Problem mit dem Benzinhaltedruck dann eher erst beim Kaltenzustand und in Laufe der Zeit auch im Warmen, da Kurz hinter der K-Pumpe ein Rückschlagventil liegt fütr den Haltedruck, Dies im Laufe der Zeit sich ausarbeitet und dann den Druck nicht mehr hält. GGF. kann aber auch das Kraftstoffregelventil leicht undicht sein. Hier wäre aber logischer Weise ein ähnliches syntome wie beim Rückschlagventil.


    Wurde kurz vorm auftretten des Syntomes irgendwie Bauteile erneuert oder änderungen am Motorvorgenommen ( zahnriemen .... )

    Das Leben ist KEIN Ponyhof.... ABER geritten wird TROTZDEM :whistling:

  • Was man noch machen kann ist die Kerzen mal rauszuschrauben und das Kerzenbild auszuwerten wie Kolbenbild. Probleme mit den Düsen und dem Düsenstock sind hier gefühlt häufiger gewesen. Würde aber dann wiederrum zum Kaltstartverhalten nicht passen.

    Das Leben ist KEIN Ponyhof.... ABER geritten wird TROTZDEM :whistling:

  • Das mit den Sensoren prüfe ich demnächst mal. Klingt nicht so kompliziert. :) Kerzen guck ich mir auch an.


    Der Motorlauf ist immer absolut ruhig. Ob warm oder kalt. Auch direkt nachdem er schlecht angesprungen ist. Das längere Orgeln bei heißem Motor ist wirklich die einzige Auffälligkeit. Nach der Motortemperatur schau ich mal. Aber da hier auf dem Land die Wege weit sind und ich nie Strecken unter 10-15km fahre, ist er schon ordentlich warm. ;)


    Was meinst du mit Gasstellung?

  • es gibt leute die Bei Startprobleme das Gasbedal betätigen ( Wird so besp. zum anreichern bei vergasern gemacht)


    Naja Prüfen von Kühlmittelsensoren geht eigentlich nur mit einem oszilloskop. da du den Wiederstandswert verfolgen musst. NPT Sensor.


    Man kann wenn er das problem hat mal kurz messen. Welche aussage aber der Wert dir gibt, muss dann verglichen werden mit dem WiederstandsDiagramm für diesen sensor.

    Außer er zeigt dann einen Wert an der Nicht plausibel ist, dann ist er defekt.

    Das Leben ist KEIN Ponyhof.... ABER geritten wird TROTZDEM :whistling:

  • Hallo,


    dieses beschriebene Problem habe ich auch bei meinem ACU, besonders im Sommer bei Temperaturen über 25 Grad:

    - heißer Motor abstellen

    - Anlassen nach 1 Min ohne Probleme

    - Anlassen nach 15 min sehr problematisch, langes orgeln und mehrmals anlassen bis er anspringt.


    Die Temperatursensoren habe ich auch getauscht - ohne Besserung.

    Meine Vermutung sind undichte Einspritzventile - nach ca. 15 min tropft es nach und somit ist das Gemisch einfach zu fett. Die Ventile ausgetauscht habe ich noch nicht.


    Was eine deutliche Verbesserung gebracht hat, ist die Reparatur der Nachlaufpumpe. Da laufen nach Abstellen des Motors die Motorkühlerlüfter nochmal an und somit kühlt der Motor besser runter.


    Je kälter der Motor bzw. das Wetter umso weniger Heißstartprobleme gibt es.


    Das sind meine Erfahrungen..

  • Naja Prüfen von Kühlmittelsensoren geht eigentlich nur mit einem oszilloskop. da du den Wiederstandswert verfolgen musst. NPT Sensor.

    Wie ich schrieb Temperaturen lassen sich per Messwertblöcke ( VCDS ) permanent auslesen. Ist kein Problem.