Probleme mit Klimaanlage / kurzzeitige Rauchbildung [Urlaub in Sardinien]

Bitte bei Problemen mit dem Forum das Endgerät und Version angeben!
Wir haben zu Testzwecken das Einbinden von Grafik ohne https erlaubt. Bald wird es wieder erzwungen.
Bitte passt eure Links an.
Spritmonitor(z.B.) ist auch über https erreichbar und Firefox meckert dann nicht mehr.
Also statt
http://www.spritmonitor.de/de/detailansicht/83...
https://www.spritmonitor.de/de/detailansicht/83...
  • bitte steinigt mich jetzt nicht - hab von der Climatronic keine Ahnung und auch den Schaltplan dazu nicht gefunden.


    Aber könnte nicht einfach der Vorwiderstand abgeraucht sein. Sind ja schon ganz schöne Dinger. Selbst kleine auf einer Platine machen schon bisschen Dampf.

    Am Anfang von dem Thread hat er ja geschrieben dass ein Kabel vom Vorwiderstand ab war. Könnte auch abgekockelt sein. Und dass das jetzt gerade Zufall ist....


    Just my 2 Cents und Sorry falls das Blödsinn war.

  • Könnte, könnte aber auch nicht.


    Ob Climatronic oder man. Klima ist hier wurscht. Die Einschaltbedingungen sind bei beiden gleich. Kühlmittel im System, laufende Lüfter und Kältebedarf. Fehlt eins, zieht die Magnetkupplung nicht an.


    Aber nach der Beschreibung denke ich, dass der Kompresor abgeraucht ist. Ist meinem Sohn vor 14 Tagen auch im A4 passiert. Neuer Kompressor kostet rund 200 Euro zzgl. sauber machen und Einbau.


    Gruß, Uwe

    T4 LR - aus Freude am mitnehmen


    T4 Caravelle LR mit 2 Schiebtüren AHY + Box


    Vernünftige Leute fahren mit dem Bus zur Arbeit


    Meine bisherigen Busse:
    T2 Bj. 72 mit Umbau auf 1,7 Liter Doppelversager mit 68 PS = Saufmobil
    T4 Allstar Bj. 95 mit ABL = Supersparsam
    T4 Topstar TDI Bj. 98 = Superschön
    T4 Caravelle kurz ACV mit 2 Schiebetüren = Extrem Praktisch

  • So Leute, nach dem 10 stündigen Höllenritt zurück von Genua nach Hessen bei knapp 40C° im Bus verstehe ich die Argumente der Leute, die bei Kaufberatungen hier im Forum bei fehlender Klima immer abraten. Ich möchte behaupten dass sehr lange Fahrten für mich kein Problem sind, 15h Fahrten nach Schweden oder auch letztes Jahr mit dem T4 knapp 1,6tkm alleine in einem Rutsch mit 2 kleineren Brotzeit Stopps nach Bilbao.. aber bei hochsommerlichen Temperaturen ohne Klima macht dich die Hitze dermaßen mürbe dass du dich nach 2h schon fragst wann die Tour endlich vorbei ist, super anstrengend! Also muss jetzt erstmal die Klima wieder in Ordnung gebracht werden, auch wenn noch nicht klar ist ob wir uns nochmal in den Süden bewegen werden dieses Jahr.


    Ich habe jetzt mal folgendes in Bezug auf F129 bei laufendem Motor gemacht:

    • 1+2 am Druckschalter gemessen: kein Durchgang
    • 3+4 am Druckschalter gemessen: kein Durchgang
    • 1+2 überbrückt: Kompressor + Lüfter springt an
    • 1+2 sowie 3+4 überbrückt: Kompressor + Lüfter Stufe 2

    Der Druckschalter könnte natürlich hinüber sein, wahrscheinlicher ist aber das die Anlage leer ist. Der Kompressor kling allerdings nicht gut, habe ihn nur kurz laufen lassen. Das wird wohl an der leeren Anlage liegen? Davon habe ich ein Video falls es von Interesse ist, ich hoffe ich habe dem Kompressor damit nicht den Rest gegeben -.-


    Ich konnte bisher nirgends irgendwelche Anzeichen einer Leckage finden, habe aber auch noch nichts großartig abgebaut.


    Wie wäre denn jetzt die geschickteste weitere Vorgehensweise? Von einer Werkstatt abdrücken lassen um das Leck zu finden? Kann der Kompressor selber die Ursache sein? Falls ja, würden wir das in der Werkstatt hoffentlich sehen. Oder macht es Sinn erstmal alle Komponenten freizulegen um nach einer sichtbaren Leckage zu suchen?

  • Hi,


    in Deiner Klimaanlage fehlt nicht nur das Kühlmittel, sondern ganz sicher auch ein Großteil des Klimaöls. Das ist den Weg des Kältemittels gegangen.


    Logisch, dass da der Kompressor nicht mehr prall läuft :kratz:


    Wie Du beschrieben hast, war im Rückspiegel eine weiße Wolke zu sehen. Ich schätze da muss man nicht lang nach dem Leck suchen. Klimagerät dranhängen und laufen lassen. Sobald auf befüllen gestellt wird dürfte dann ein lautes zischen zu hören sein :iek:


    Gruß, Uwe

    T4 LR - aus Freude am mitnehmen


    T4 Caravelle LR mit 2 Schiebtüren AHY + Box


    Vernünftige Leute fahren mit dem Bus zur Arbeit


    Meine bisherigen Busse:
    T2 Bj. 72 mit Umbau auf 1,7 Liter Doppelversager mit 68 PS = Saufmobil
    T4 Allstar Bj. 95 mit ABL = Supersparsam
    T4 Topstar TDI Bj. 98 = Superschön
    T4 Caravelle kurz ACV mit 2 Schiebetüren = Extrem Praktisch

  • Danke taxman , werde die Klima kommenden Montag abdrücken lassen und hoffentlich den Übeltäter fix identifizieren..

    Mal sehen wie es dann weitergehen wird bzw. welche Teile zu ersetzen sind..