Hat die Killerschraube zugeschlagen? - anscheinden nicht - ABL, 1997, 180000km

Bitte bei Problemen mit dem Forum das Endgerät und Version angeben!
Wir haben zu Testzwecken das Einbinden von Grafik ohne https erlaubt. Bald wird es wieder erzwungen.
Bitte passt eure Links an.
Spritmonitor(z.B.) ist auch über https erreichbar und Firefox meckert dann nicht mehr.
Also statt
http://www.spritmonitor.de/de/detailansicht/83...
https://www.spritmonitor.de/de/detailansicht/83...
  • Hallo liebe Community,

    seit einiger Zeit bin ich dabei herauszufinden was meinem Dicken fehlt, jedoch bin ich langsam am Ende meiner (nicht allzu weitreichenden) Bulli-Weisheit.

    Vorweg noch ein paar Worte zu meiner Kompetenz was das Schrauben angeht: Ich habe meinen Bus erst seit Herbst letzten Jahres und er ist auch mein erstes eigenes Auto und der erste Anlass mich mit der Technik dahinter zu beschäftigen. Ich bin weißgott kein Profi. Dennoch habe ich mir inzwischen schon einiges an Know-How angeeignet und auch schon einiges am Motor selber repariert, was einerseits daran liegt, dass ich kein Geld für Werkstätten habe, aber auch daran, dass es mir einfach sehr viel Spaß macht selber Hand anzulegen.


    Und nun zur Problematik:


    Angefangen hat das Problem auf der Autobahn. Plötzlicher Leistungsverlust, Schwarzer Rauch, unrunder Lauf wie bei einem Zweitakter. -> erstmal abschleppen lassen.

    Vermutung: Zahnriemen übergesprungen, Steuerzeiten verstellt.


    Das hat sich so auch eigentlich bestätigt, denn nachdem ich die Steuerzeiten wieder eingestellt hatte und den Motor probehalber kurz ohne montierten Keilrippen- und Servoriemen angeworfen habe, schnurrte er wieder wie ich es von ihm gewohnt bin. Den Zahnriemen habe ich auch nicht getauscht da er erst 3 Jahre und ca. 20.000km gelaufen ist. Lediglich nachgespannt habe ich ihn. Nachdem ich dann allerdings die anderen Riemen wieder aufgezogen habe, haben sich die Steuerzeiten nach zwei kurzen Gasstößen auf ein Neues verstellt.

    Um sicherzugehen, dass ich beim Einstellen der Steuerzeiten nicht irgendetwas übersehen, vergessen oder generell falsch gemacht habe, habe ich die Prozedur heute noch einmal wiederholt allerdings habe ich den Keilrippenriemen gar nicht erst runtergenommen. Auch dieses Mal lief der Motor kurz rund und hat auch das Gas bei Betätigung des Gaszuges direkt angenommen, nach einer halben Minute fing er allerdings wieder an, stark zu Ruckeln, unrund zu laufen und im Leerlauf schwarz zu qualmen. Neu war bei diesem Versuch allerdings, dass beim Gasgeben auch einiges an weißem Qualm hinten rauskam, was ich so vorher nicht beobachtet hatte.

    Die naheliegenste Möglichkeit, die mir noch in den Sinn kommt wäre, dass der Motor beim Überspringen des Zahnriemens einen abbekommen hat und dahin ist. Wäre ja ein Klassiker für den ABL, Stichwort Killerschraube. Das Problem mit der Killerschraube ist mir schon länger bekannt, jedoch habe ich mir bisher keine großen Gedanken darüber gemacht, da bei meinem Motor definitiv die 12.9er Schraube verbaut ist, und damit das Thema erstmal für mich abgehakt war. Schaut man sich allerdings die Riemenscheibe auf der Kurbelwelle bei laufendem Motor an, sieht man, dass diese schon relativ stark herumeiert, weshalb ich mir sicher bin, dass die Zentralschraube durchaus etwas mit der ganzen Misére zu tun hat. Zumindest für das Überspringen des Zahnriemens wird sie wohl verantwortlich sein. Leider habe ich die Schraube bisher noch nicht gelöst bekommen um mir den Kurbelwellenstumpf mal genauer anschauen zu können. Desweiteren habe ich bisher eigentlich nicht daran geglaubt, dass der Motor komplett hinüber ist, da der Zahnriemen jedes Mal nur wenig verrutscht ist und der Motor zwischenzeitlich ja zumindest kurz gut lief. Manuell durchdrehen lässt er sich auch ohne Probleme. Auch der Zylinderkopf sieht meiner Meinung nach noch relativ intakt aus, auch wenn ich die Nockenwelle nicht rausgenommen habe, um das genau zu überprüfen. Dennoch sind keine Risse zwischen den Zylindern oder andere Auffälligkeiten zu erkennen.

    Jetzt abschließend die Fragen:
    -Wenn sich aufgrund des überspringenden Zahnriemens Zylinder und Ventile geküsst haben und der Motor wirklich K.O. ist, müsste ich das nicht eindeutig merken, wenn ich ihn anlasse, bzw. wie würde sich das äußern?
    -Besteht die Möglichkeit, dass ich "lediglich" das KW-Rad, Zentralschraube etc. erneuern und den KW-Stumpf planfräsen lassen muss und der Gute dann wieder läuft?
    -Oder könnte das Problem auch aus einer ganz anderen Richtung kommen (ESP zum Beispiel?) und die eiernde Riemenscheibe auf der Kurbelwelle lenkt vom eigentlichen Problem ab?

    Ich hoffe ich konnte euch die Symptomatik einigermaßen anschaulich schildern und freue mich über Hilfe jeglicher Art.
    Mit hoffnungsvollen Grüßen in die Runde,
    Flava

  • Flava

    Hat den Titel des Themas von „Hilfe Verzweifelt! Hat die Killerschraube zugeschlagen? ABL, 1997, 180000km“ zu „Hilfe Verzweifelung! Hat die Killerschraube zugeschlagen? ABL, 1997, 180000km“ geändert.
  • Hi,


    So wie du beschreibst, hast du ein Problem mit dem Kurbelwellenstumpf.

    Motor nicht mehr starten! Wenn er jetzt noch heile ist hast du einfach nur unglaubliches Glück gehabt.

    Killerschraube lösen, Riemenscheibe runter, Kurbelwellenstumpf ordentlich und sauber nachfräsen, Riemenscheibe mit neuer Schraube in der richtigen Festigkeit (12.9) wieder drauf. Jetzt kannst du den Motor wieder beruhigt starten.


    Grüße und DAnk

    Klaue nicht...
    ..... der Staat hasst Konkurrenz!!!


    620786_5.png


    Denn Ihr werdet feststellen, dass wer Bus fährt, mehr fährt, denn die Fahrt im Bus ist mehr wert. (Triplewanker am 16.09.2016)


    :thumbsup: Bulli Days: 2014 #265; 2015 #059; 2016 #062; :thumbsup:

  • Moin,


    erst einmal vorab ein paar Fragen.

    Ist der Zahnriemen wirklich übergesprungen, oder haben sich die Steuerzeiten anders verstellt? (z.B. durch ein verdrehte Räder an der Kurbelwelle oder der ESP)

    Wenn der Zahnriemen Übergesprungen ist, dann würde ich als erstes einen neuen Riemen mit allen Rollen bestellen.

    Was heißt du hast den Riemen nachgespannt, welche Spannrolle ist bei dir verbaut?

    Wenn sich aufgrund des überspringenden Zahnriemens Zylinder und Ventile geküsst haben und der Motor wirklich K.O. ist, müsste ich das nicht eindeutig merken, wenn ich ihn anlasse, bzw. wie würde sich das äußern?

    Nicht zwangsläufig. Im Stand bzw. bei geringer Drehzahl/ Last kannst du Glück haben. Äußert sich indem er entweder nicht mehr durch dreht oder nicht/schlecht läuft.


    Besteht die Möglichkeit, dass ich "lediglich" das KW-Rad, Zentralschraube etc. erneuern und den KW-Stumpf planfräsen lassen muss und der Gute dann wieder läuft?

    Ja, definitiv!


    Oder könnte das Problem auch aus einer ganz anderen Richtung kommen (ESP zum Beispiel?) und die eiernde Riemenscheibe auf der Kurbelwelle lenkt vom eigentlichen Problem ab?

    Könnte auch ein nicht festes Zahnriemenrad sein, eine defekte Spannrolle/ Umlenkrolle.


    Und sichere die neue Zentralschraube bitte mit Schraubensicherung. Das ist hier zwar umstritten, aber ich habe das schon mehrmals mit etlichen 1.9ern durch und erst seit dem ist Ruhe.


    Viel Erfolg!

    - 95er ABL Multivan
    - 01er ACV Trapo LR, Reimo Camperumbau mit Hochdach

  • erst einmal vorab ein paar Fragen.

    Ist der Zahnriemen wirklich übergesprungen, oder haben sich die Steuerzeiten anders verstellt? (z.B. durch ein verdrehte Räder an der Kurbelwelle oder der ESP)

    Wenn der Zahnriemen Übergesprungen ist, dann würde ich als erstes einen neuen Riemen mit allen Rollen bestellen.

    Was heißt du hast den Riemen nachgespannt, welche Spannrolle ist bei dir verbaut?


    Ah ja das habe ich vergessen zu erwähnen, gut dass du fragst. In jedem Fall haben sich die Steuerzeiten am ESP-Rad verstellt. Nach dem "Umspringen" auf den unrunden Lauf etc. stand die Nockenwelle immer mit der Kurbelwelle auf OT und das Rad von der Pumpe musste ich neu einstellen. Ich dachte das wäre die Definition von einem übergesprungenen Zahnriemen, dass er halt an einem der Räder (in meinem Fall an der ESP) über einen oder mehrere Zähne drüberrutscht.
    Nach dem letzten Anlassen allerdings, bei dem ja auch nach kurzer Zeit der unrunde Lauf und das Qualmen aus dem Auspuff auftauchten, konnte ich allerdings keine Veränderung im Riementrieb erkennen. Hab danach nochmal die KW auf OT gedreht und Nockenwelle und ESP gecheckt und die standen so wie sie sollen. Ist das vielleicht ein Indiz dafür, dass ich es damit, dass ich den Motor noch angelassen habe, wobei sich die Steuerzeiten wieder verstellten, übertrieben habe und es doch zum Supergau gekommen ist? =O

    Das würde ich halt auch gerne überprüfen, bevor ich mir die Arbeit mache den KW-Stumpf planzufräsen... Bin zwar grundlegend optimistisch, aber langsam machen sich auch bei mir Zweifel breit :wacko:

    Danke schon mal für die Antworten!

  • Moment, wenn Kw und NW syncron laufen, nur die Pumpe nicht, ist der Fehler woanders. Ist die Pumpe in den Langlöchern ordentlich gestundet das Pumpenrad auf der Welle bzw? Die zwei Teile ordentlich verschraubt?

    gestundet?

    Also verschraubt hab ich das Ganze ordentlich. Kann es denn sein, dass die Pumpe falsch sitzt, obwohl der Absteckdorn in seinen Platz passt, wenn KW und NW synchron sind?

    :edit:
    Zumal ja wie gesagt beim letzten Mal laufen lassen der Riementrieb augenscheinlich synchron geblieben ist und das Problem trotzdem aufgetreten ist...

  • Naja die Riemenscheibe auf der KW ist wie schon beschrieben ziemlich am eiern. Und der Förderbeginn war zumindest beim ersten Einstellen offensichtlich verstellt. Das ging kurz gut und danach ist der Zahnriemen wieder übergesprungen. Ich befürchte, dass ich dabei dann im Motor mehr Schaden angerichtet habe...


    Luft in der Leitung ist keine.

  • Wie prüfst du risse zwischen den zylindern ohne den kopf abzunehmen?

    :drive: Egal wie gut du Bus fährst, Züge fahren Güter. :aetsch:


    die gewonnene Erfahrung steigt direkt proportional mit dem Wert des zerstörten Gegenstandes

  • ich würde unbedingt einen neuen ZR auflegen.

    Aber das löst ja erstmal das Problem nicht...


    Wie prüfst du risse zwischen den zylindern ohne den kopf abzunehmen?

    Nicht zwischen den Zylindern, sondern zwischen den Ventilen. Da hab ich mich vertippt, sorry. Aber auch das habe ich, wie beschrieben, nur relativ lapidar gemacht, indem ich den Zylinderkopfdeckel abgenommen habe (bzw. war er ja wegen Nockenwellenarretierung etc. eh schon unten) und so gut es ging unter die NW gelunst habe...

  • spaßvogel! Ich würde mal jemand auf den Motor schauen lassen, der weiß, was er tut.

    ALTER, jetzt machst du mich wütend!

    Dass ich nicht wirklich viel Plan habe und zudem noch recht frisch mit dem T4-Thema und Autos generell bin habe ich zu Anfang des Threads ja wohl hinlänglich beschrieben. Das ist ja schließlich auch der Grund warum ich mich hier an die Community wende und weshalb es Foren wie diese überhaupt gibt.
    Wenn du keine Lust hast zu Helfen dann lass es halt und halte die Schnauze. :edit: -> Entschuldigung ...;)

    Ich freue mich über konstruktive Beiträge <3

  • Hi,


    Flava ich würde dir empfehlen als Neuling, welcher wenigstens die Größe hat einzugestehen keinen Plan zu haben, weniger aggressiv gegenüber den anderen, dienstälteren Mitgliedern zu sein.


    Du kannst vor deiner Flimmerkiste nicht abschätzen welches Fachwissen die einzelnen User haben, was du aber wissen solltest ist, keiner muss sich hier mit Sprüchen wie '...halte die Schnauze.' angehen lassen.


    Ich möchte nur anmerken, das ich PölChris zwar nicht persönlich kenne, er sich aber in meiner Forumszeit durch ein breit gefächertes Wissen im Bereich T4 bemerkbar gemacht hat.


    Sorry, das musste Mal raus, ich Stelle in letzter Zeit gehäuft eine gewisse Geringschätzigkeit gepaart mit aggressiver Wortwahl fest.


    Grüße und DAnk

    Klaue nicht...
    ..... der Staat hasst Konkurrenz!!!


    620786_5.png


    Denn Ihr werdet feststellen, dass wer Bus fährt, mehr fährt, denn die Fahrt im Bus ist mehr wert. (Triplewanker am 16.09.2016)


    :thumbsup: Bulli Days: 2014 #265; 2015 #059; 2016 #062; :thumbsup:

  • Also ich würde auch empfehlen spätestens jetzt nen Fachmann drauf schauen zu lassen.

    Die Ausrede "ich habe kein Geld für einen Mechaniker" gilt halt nur bedingt!


    Du kannst natürlich weiter mit halbwissen an die Sache ran gehen und probieren. Ist ja schließlich dein Auto!


    ABER BEDENKE:


    Wenn du dir wirklich deinen Motor zerstört, wird dein Bus danach ein Wirtschaftlicher Totalschaden sein.


    Um das zu verstehen, einfach mal spaßeshalber zur nächsten Werkstatt fahren und fragen, was ein Motortausch inkl. gebrauchte Motor kostet.


    Der ABL liegt gebraucht mal schnell bei 900€ bis 1100€. Dann noch Wapu, Zahnriemen, Keilriemen, einige Dichtungen, Kleinteile, betriebsstoffe und zwei Tage Arbeit???


    Ich würde mal so auf 2500€ bis 3200€ tippen!


    Irgendwann muss man halt einfach die Flinte ins Korn werfen...


    Ich bin mir sicher: dafür kannst du andere tolle sachen! :weissnix:


  • Wie prüfst du risse zwischen den zylindern ohne den kopf abzunehmen?

    Nicht zwischen den Zylindern, sondern zwischen den Ventilen. Da hab ich mich vertippt, sorry. Aber auch das habe ich, wie beschrieben, nur relativ lapidar gemacht, indem ich den Zylinderkopfdeckel abgenommen habe (bzw. war er ja wegen Nockenwellenarretierung etc. eh schon unten) und so gut es ging unter die NW gelunst habe...

    das kannst du so nicht prüfen.

    Weil es im brennraum reißt.

    Dafür muss der kopf ab.


    Und bevor du dich hier um kopf und kragen bringst aufgrund deiner impulsivität, würde ich vorschlagen das du deine "ansage" korrigierst und zurückruderst, noch besser dich entschuldigst.


    Fetten gruss

    Jens

    :drive: Egal wie gut du Bus fährst, Züge fahren Güter. :aetsch:


    die gewonnene Erfahrung steigt direkt proportional mit dem Wert des zerstörten Gegenstandes

  • Ja das war vielleicht ein bisschen impulsiv, Entschuldigung dafür. Die Emotionen sind bei mir momentan ein bisschen am kochen. Dennoch möchte ich anmerken, dass es für mich nichts damit zu tun wie breit jemandes Wissen gefächert ist, herablassende Kommentare ohne jegliche Art der Zielführung finde ich unangebracht und machen mich halt dementsprechend wütend.

    Wie auch immer, mir ist herzlich wenig daran gelegen, dass die Diskussion hier ausartet und wenn ihr hier im Forum viel auf den "Respekt vor dem Älteren" legt dann entschuldige ich mich gerne auch bei PölChris nochmal persönlich.


    Und nun zurück zum Thema:

    Sehe ich das richtig, dass der nächste logische Schritt wäre den Kopf aufzumachen und zu prüfen, ob das Innere Schaden gelitten hat und wenn ja wie groß das Ausmaß ist?

  • dein nächster Schritt wäre, den Fehler nochmal eindeutig nachzuweisen per Förderbeginnmessung unter zwei Bedingungen: nach kräftigem Lastwechsel in beide Drehrichtungen: Bus per Hand im 5.Gang in die Kompression schieben, dann Messung.wenn Du dann abweichenden Förderbeginn misst, Riemenscheibe neu, kW-stumpf planen.

  • Nein!

    Warum sollte der Kopf runter, bevor du die ESP und die Riemenscheibe kontrolliert hast. Wenn NW und KW zusammen passen, würde ich mich auch auf die ESP konzentrieren. Wenn die Riemenscheibe an der KW nicht sauber läuft, würde ich mir das Thema auf jeden Fall auch anschauen.

    Falls er dann mit richtigen steuerzeiten und förderbeginn nicht rund läuft und oder Geräusche macht usw. dann wirst du nicht drum herum kommen, den Kopf herunter zu nehmen...


    Aber ich bleibe dabei! Jemand mit Erfahrung ist da die voraussetzung!


    Schon mal darüber nachgedacht, hier im Forum um Hilfe zu fragen? Mit etwas Glück gibt es jemanden in deiner Nähe, der dir hilft...


    Gruß, Michael