Immer noch Luft....

Bitte bei Problemen mit dem Forum das Endgerät und Version angeben!
  • Moin Zusammen,

    ich habe seit einigen Wochen immer ein paar Luftbläschen im Vorlaufschlauch nach dem Dieselfilter.
    Leistungsverlust, langes Orgeln oder dergleichen hatte ich bisher nicht, lediglich manchmal so ganz leichte Ruckler im Leerlauf.
    Vermutlich immer genau dann, wenn mal eine größere Luftblase an der ESP angekommen ist.

    Dann dachte ich mir der Klassiker ist Knackfrosch, Tankgeber oder vielleicht Schlauch durchgescheuert.
    Tankgeber konnte ich schnell ausschließen, da auch bei randvollem Tank alles unverändert bleibt.

    Die Dieselleitung habe ich dann inspiziert, diese sah am Rücklaufanschluss an der ESP sehr schlimm aus, durch war hier aber wohl noch nichts.

    Schlauch.jpg Knackfrosch.jpg

    Aus diesem Grund habe ich mir eine neue Leitung gebastelt und pressen lassen und mit einem neuem Knackfrosch verbaut.
    Der Knackfrosch sah übrigens auch schon sehr schlecht aus am Anschluss. Danach sah dann alles so aus:

    IMG_20240627_163525.jpg Neuer_Schlauch.jpg

    Nun kommen leider immer noch Luftbläschen, ich würde sagen exakt wie vorher.
    Dennoch war es sicherlich sinnvoll den Austausch vorzunehmen :D

    Nun habe ich mir in den Vorlauf vor den Dieselfilter ein Stück transparente Leitung gebastelt und siehe da....
    Die Luftbläschen kommen schon so beim Dieselfilter an:

    Transparent_Schlauch.jpg

    Wo soll ich jetzt anfangen zu suchen?
    Habe eine originale Wasserstandheizung D4WS, d.h es gibt in der Leitung einen Abzweiger mit der Dosierpumpe.
    Wo sitzt dieses T-Stück? Genau am Tankgeber? Gibt's sonstige Tipps, wo die Leitung möglicherweise gerne durchscheuert?
    Der Tankgeber kann ja eigentlich ausgeschlossen werden, da es bei vollem Tank exakt gleich ist.
    Ich bin über jeden Tipp dankbar, weil wir eigentlich in 3 Wochen ein paar tausend Kilometer machen wollten.
    P.S. Dieselfilter erst 25.000 km gelaufen / 2 Jahre alt

    Danke und VG Janos

    Einmal editiert, zuletzt von Janos (29. Juni 2024 um 18:01)

  • Als alter Benzinfahrer kann ich vermutlich nicht wirklich weiterhelfen. Aber die (B)D4WS haben alle -soweit ich weiß- einen eigenen Entnehmer am Tank, daran sollte es damit vermutlich nicht liegen können.

    Drück weiterhin die Daumen!


    PS: Wo hast Du die neuen Leitungen pressen lassen? Magst Du das verraten? Vielen Dank!

    Karma nix machen...

  • Ich hatte letztes Jahr das selbe Problem.

    Ich habe sämtliche Gummistücke der Leitungen getauscht, erst als ich das 5cm Stück der Pumpe für den Zuheizer ersetzt habe war Ruhe.

    Mal abgesehen, von den 3 Leitungen am Filter habe, ich alle Verbindungen noch zusätzlich mit 2-3 Tropfen Sekundenkleber versiegelt.

    Unbedingt auf die richtigen Durchmesser der Kraftstoffschläuche achten, wenn der 1mm zu groß ist kann es schon reichen Luft zu ziehen.

    So bei mir passiert.

    Ebenso habe ich mir extra vernüftige Schlauchschellen gekauft, damit überhaupt Zug auf die Schellen kommt.

    Gruß Udo

  • Aber die (B)D4WS haben alle -soweit ich weiß- einen eigenen Entnehmer am Tank, daran sollte es damit vermutlich nicht liegen können.

    Bei der B4 stimmt das, aber die Diesel Versionen bedienen sich an einem T-Stück im Vorlauf direkt am Tankentnehmer.


    Ich würde den Tankgeber wechseln, so wie kostet der neu nicht (~90€ von VDO / Conti)

  • Als alter Benzinfahrer kann ich vermutlich nicht wirklich weiterhelfen. Aber die (B)D4WS haben alle -soweit ich weiß- einen eigenen Entnehmer am Tank, daran sollte es damit vermutlich nicht liegen können.

    Drück weiterhin die Daumen!


    PS: Wo hast Du die neuen Leitungen pressen lassen? Magst Du das verraten? Vielen Dank!

    Du hast eine PN

  • Bei mir waren es aber die nicht angezogenen Verschraubungen und wenn ich es richtig sehe, ist bei Janos alles fest verpresst. Ob es das allerdings besser macht, weiß ich nicht ^^

    Wobei die Luft ja hier von vor dem Filter zu kommen scheint.

    Na endlich!:wacko:

  • Bei mir waren es aber die nicht angezogenen Verschraubungen und wenn ich es richtig sehe, ist bei Janos alles fest verpresst. Ob es das allerdings besser macht, weiß ich nicht ^^

    Wobei die Luft ja hier von vor dem Filter zu kommen scheint.

    Na endlich!:wacko:

    "Na endlich" was ? ... bei (D)einem Filter vom Golf kann keine Luft von vor dem Filter kommen :nixpeil:

  • Ich hatte die Vakuumpumpe dran

    Das kannst Du doch jetzt auch so machen: Pumpe am Filter an die Leitung und den Tankentnehmer an der Ansaugung zuhalten (kommt man da ran :nixpeil:)
    Wenn dann immer noch Luft kommt, kommt sie aus dem Heizungsstrang - entweder vom T-Stück oder von der Pumpe.

    Einmal editiert, zuletzt von yellowone (30. Juni 2024 um 13:59)

  • Schön ... aber was hat es nun mit Deiner Filter-Empfehlung auf sich? ... wobei könnte dieser Filter im komnkreten Fall helfen?

    Hast du das ganze Thema gelesen und richtig verstanden?

    Janos hat Probleme NACH dem Dieselfilter ?

    Was mainst das ist sinnvoll zu machen?

    Das ganze Auto zerlegen oder einfach für 12Euro Filter einbauen ung gucken!!!

    Glaub mir meine Empfehlung kommt nicht von google oder Tik-tok !!!

    Ich habe paar hundert Stunden Erfahrung mit meinem Bus bei Reparaturen gesammelt.

    Dank auch mit die Tipps von diese Forum.

    Gruß und Take it easy !

  • Ich hatte die Vakuumpumpe dran

    Das kannst Du doch jetzt auch so machen: Pumpe am Filter an die Leitung und den Tankentnehmer an der Ansaugung zuhalten (kommt man da ran :nixpeil:)
    Wenn dann immer noch Luft kommt, kommt sie aus dem Heizungsstrang - entweder vom T-Stück oder von der Pumpe.

    Ja die Idee ist eigentlich ziemlich gut, so hat man die Gewissheit, ob es vom Tankgeber oder von der Verschlauchung Richtung Dosierpumpe / Standheizung kommt.
    Aber das mit dem rankommen ist halt immer so eine Geschichte :D
    Habe leider auch nicht mehr soviel Zeit bevor wir in den Urlaub wollen, vielleicht kann ich mir nochmal externe Hilfe dazu holen.