Motor geht immer aus

Bitte bei Problemen mit dem Forum das Endgerät und Version angeben!
Wir haben zu Testzwecken das Einbinden von Grafik ohne https erlaubt. Bald wird es wieder erzwungen.
Bitte passt eure Links an.
Spritmonitor(z.B.) ist auch über https erreichbar und Firefox meckert dann nicht mehr.
Also statt
http://www.spritmonitor.de/de/detailansicht/83...
https://www.spritmonitor.de/de/detailansicht/83...
  • ja glaub ichs den.... jedzt habe ich ein bzw noch ein problem meiner war wegen dem Automatikgetriebe bei VAG (neues Getriebe etc.) nun geht der Motor immer aus.
    Wie nun bei VW üblich weis keiner warum !
    Der Motor spring ganz Normal an, und läuft ganz Normal
    nach mehrmaligen Gas geben verschluckt der Motor
    immer mehr und geht dan im Standgas aus.
    Bei erneuten Start ist wieder alles OK bis sich das ganze
    wieder aufschaukelt.


    (habe bereits ein neues Massekabel gelegt aber leider ohne erfolg)

  • Ist denn Dein Problem erst aufgetreten, nachdem das Getriebe drin war?
    Und vorher nicht?
    Dann hat Deine Werkstatt schlampig gearbeitet, und dies fällt unter nacharbeit!
    Also, solle Die richten, natürlich ohne daß Du was berappst!
    Bekannter von mir arbeitet in ner KFZ_Werkstatt, und hat gemeint, daß da doch schon einige Kabel weg müssen, wenn das getriebe raus muß, und das Getriebe seinerseits wäre ja auch Verkabelt!


    Lass mal den Fehlerspeicher auslesen!

  • Hey Ligth
    danke für die Tipps habe gesten ein Schrauber -Samstag eingelegt, ergebniss die Kiste läuft wieder !!!
    es war ein nicht richtig aufgesteckter Unterdruck schlauch!!!!! und die bei VW wollten mir schon eine neue Batterie verkaufen. Ist schon bedenklich das mann sein Bully 4 mal nach VW bringt und keiner findet was.


    So jedzt nur noch das proplem mit der Automatik, das wird wohl nicht so einfach.


    PS zum Thema Schlampig gearbeitet ich bekam den Wagen mit zu wenig Getriebeöl und nicht richtig eingestellten Schalthebel den konnte mann auf N stellen
    und die Kiste fuhr trozdem

  • also ich würde ma den teiletauscherbetrieb wechseln !



    die sinn ja irre die jungs,wennse dir ne neue batterie aufschwatzen wollen obwohl es nur nen schlauch war.

  • Hey, Eifelbully....


    Da kriegt man ja richtig Schiß, wenn man das so liest!
    Gott sei dank hab ich mein "Mehrzweckgerät" (so wurde mein Günni von einigen Forumsmitgliedern getauft) zu Hause....
    Wäre ich allein mit Bussi, wäre ich vermutlich janz schön angeschi....!!!


    Finde ich ja echt traurig sowas!
    Die stellen sich doch echt nen Armutszeugnis aus!


    Gruß aus Berlin
    Petra

  • also da wo ich meinen her hab, da schaffen die top schraubers. da wird auch noch richtig repariert. aber bei der werkstatt die bei mir um die ecke iss, würd ich net einmal mein fahrrad hinbringen zum putzen.


    also es kommt sehr viel auf das personal an !



    aber leider isses heute so, das sich bei den schraubern heute keiner mehr oder weniger gedanken drum macht.


    hauptsache der tag geht rum und das am ende vom geld kein monat mehr übrig iss .

  • weiß ned genau wie des beim t4 is aber ich hatte mal so einen uralten passat und der machte genau das selbe!bei dem war die dichtung zwischen vergaserfußdichtung kaputt und er hat falsche luft bekommen!weiß ned wie´s beim t4 is aber vielleicht so ein ähnliches problem daß er irgendwo falsche luft bekommt!sind auf jeden fall die selben symptome wie bei meiner alten kiste damals :D


    mfg