Beiträge von JF2301

Bitte bei Problemen mit dem Forum das Endgerät und Version angeben!
Wir haben zu Testzwecken das Einbinden von Grafik ohne https erlaubt. Bald wird es wieder erzwungen.
Bitte passt eure Links an.
Spritmonitor(z.B.) ist auch über https erreichbar und Firefox meckert dann nicht mehr.
Also statt
http://www.spritmonitor.de/de/detailansicht/83...
https://www.spritmonitor.de/de/detailansicht/83...

    Hallo,


    finger weg von dem zweiten Bus. Die Schweller sehen zu gut aus, als ob das wirklich original ist. Wie du schon festgestellt hast, wenn Farbe auf dem Schalldämpfer ist, stimmt etwas nicht.

    Zumal gab es beim T4 meines Wissens nach an den Schwellern keinen Steinschlagschutz unter dem Decklack, dies ist ein weiteres Indiz, dass etwas gemacht wurde.


    Sieh dir mal das fünfte Bild an. Da ist doch oberhalb der frischen Farbe noch Schmodder zu sehen....


    Grüße

    Flo von JF2301

    Hallo zusammen,


    Jetzt habt ihr hier über Schadstoffklasse und Abgasnorm gesprochen und das das nicht das gleiche sein muss.

    Aber trotzdem ist es so, dass ein T4 mit Euro 3 + DPF eine grüne Plakette (4) bekommt und damit auch in alle Umweltzonen einfahren darf, die mindestens 4 (grün) vorschreiben. Somit ist es egal was im Fahrzeugschein steht, solange die (rechtmäßig) richtige Plakette an der Scheibe klebt.


    Grüße

    JF 2301

    Hallo nochmal,


    Ich habe bisher nichts weiter am zuheizer gemacht, aber am Wochenende ist er kurz angelaufen. Ich habe den Bus aus der Garage gefahren und den Motor wieder angestellt. Dann hat der Zeuheizer nochmal hochgedreht und den ganzen Hof eingequalmt. Das Abgas war auch heiß, d.h. es kam eine Verbrennung zu Stande. Nur bei laufendem Motor passiert das nicht. Hilft hier wirklich nichts anderes als den Auszubauen?


    Grüße

    Flo von JF2301

    Hallo zusammen,


    ich möchte mal gerne eure Meinungen zum Drehwinkelanzug hören. Nnachdem ich mir vor kurzen einen Schlagschrauber (ein Monster mit 1000Nm) zugelegt habe und damit erfolgreich die Gelenkwelle getauscht habe habe ich mein Eindrehen der Radzentralschraube überlegt, ob ich diese auch mit dem Schlagschrauber einsetzen kann.

    Die Schraube wird mit 160 Nm + 90° angezogen. Ich habe es sicherheitshalber mit der Hand gemacht.


    Wäre es jedoch auch möglich die 90° mit dem Schlagschrauber nachzuziehen? Oder kann die Schraube durch die Drehimpulse geschädigt werden?


    Wie sind eure Meinungen?


    Danke und Gruß

    FLo von JF2301

    Hallo zusammen,


    ich möchte bei unserem Bus gerne eine Standheizung nachrüsten und mich möglichst an den originalen Einbau halten. Vorallem die Luftansaugung aus dem Innenraum würde ich gerne wie bei VW durch den Schweller machen. Jedoch finde ich partout keine Teilenummer, bzw Teile für den Ansaugkanal.

    Auch eine Explosionszeichnung der gesamten Standheizung mit Luftführung wäre super, finde aber auch hier nichts.


    Hoffe mir kann da jemand weiterhelfen.


    Danke und Gruß

    Flo von JF2301

    Hallo zusammen,


    der Ring ist getauscht. Habe den alten Ring mit einem Meißel abgeschlagen und die Auflagefläche mit einem Dremel gesäubert. Wichtig ist vor allem die hintere "Anschlagsfläche" zu reinigen, sodass der Ring bis nach hinten aufgetrieben werden kann, sonst schleift, bzw. blockiert der Ring dir Antriebswelle im Radlagergehäuse.

    Anschließend habe ich den neuen Ring auf meinem Gaskocher erhitzt und das Gelenk mit Eisspray heruntergekühlt. Mit meinem "Spezialwerkzeug" (Kaffeedose mit Vierkantholz) habe ich den Ring dann gleichmäßig auf das Gelenk aufgetrieben.


    Grüße

    Flo von JF2301


    Edit: Die Bilder sind nur zur Veranschaulichung. Ich habe natürlich einen neuen Ring benutzt. Auch war die Dose vorher nicht so verdellt.

    Hallo,


    den Tempomat kannst du selbst und für lau freischalten. Du brauchst nur VCDS Lite (unregistriert) und einen OBD USB Adapter. Ich habe einen AutoDiag K409. Damit habe ich bei meinem Bus den Tempomat freigeschalten.


    Hier ist noch eine Anleitung dafür:



    Grüße

    Flo von JF2301

    Hm... Langsam habe ich keine Ideen mehr, woran es liegen kann. Die Verbindung von OBD Adapter auf Stecker T6 ist richtig? Evtl die Pins von der falschen Seite gezählt? Oder am T6 was vertauscht? Da stehen die Pinnummern außen am Steckergehäuse.

    Bei mir ging es wie beschrieben. Ich hatte aber die Fahrzeugmasse nicht mitverbunden, nur die Signalmasse. Vielleicht liegt es daran?


    Grüße

    Flo von JF2301