Beiträge von jackomadre

Bitte bei Problemen mit dem Forum das Endgerät und Version angeben!
Wir haben zu Testzwecken das Einbinden von Grafik ohne https erlaubt. Bald wird es wieder erzwungen.
Bitte passt eure Links an.
Spritmonitor(z.B.) ist auch über https erreichbar und Firefox meckert dann nicht mehr.
Also statt
http://www.spritmonitor.de/de/detailansicht/83...
https://www.spritmonitor.de/de/detailansicht/83...

    Haben wir schon gemacht, Fehler war glaub ich Umwälzpumpe oder so, habe danach den oxidierten Stecker

    Instand gesetzt, aber den Fehlerspeicher dazwischen nicht gelöscht.


    wenn der Fehler behoben wäre, geht das ABS Lämpchen aus oder muss vorher der Fehler aus dem Steuergerät gelöscht werden?

    bin mittlerweile schon wieder einige Kilometer mit dem Bus gefahren,

    leider sind noch einige Sachen aufgetaucht, ABS Sensor leuchtet, habe mittlerweile den Stecker des ABS Steuergerätes von der Oxidation befreit, leuchtet trotzdem, extrem klappern im Armaturenbrett bei Standgas,

    (1 Stehbolzen der Ladeluftkühler Halterung gebrochen, da habe ich mind. 3 Stunden gesucht)

    Verkleidung Tisch macht ab und zu Geräusche, Halterung Stoßstange muss ich noch gegen eine Neue tauschen,

    Windschutzscheibe dürfte Dicht sein, war mir persönlich das WICHTIGSTE


    ich möchte mich noch bei Euch für die Nette Kommunikation und für Eure Tipps bedanken,

    cooles Forum, Danke


    lg Georg

    Bei meinem T4 leuchtet kurz nach dem starten, die ABS Lampe und geht nicht mehr aus.

    Vor kurzem wurden die Bremsleitungen nach hinten teilweise erneuert, mir kommt vor wie wenn noch etwas Luft im Bremssystem ist, das schließe

    ich aber als Problem aus, da die ABS Lampe, schon vor der Reparatur geleuchtet hat.


    ABS Sensoren habe ich noch nicht getestet, Stecker beim ABS Steuergerät habe ich mir auch noch nicht angesehen.

    Habe im Internet was von Flachsicherungen im Motorraum gelesen, habe keine gefunden.


    Hat vielleicht jemand eine Idee wo der Fehler liegen könnte, evtl. ein Massefehler? Denn hatte ich bei der Scheibenwasserpumpe auch.

    Das Autoradio spinnt auch, am Display steht miswiring, reset.


    lg georg

    ist aktuell auch nicht der optimale Zeitpunkt für MS, Minus 5 Grad


    leider steht das Auto nur mehr Vorne auf den Böcken und Hinten schon auf den Rädern,

    dadurch habe ich sehr wenig Platz zum arbeiten, machts auch nicht einfacher

    Hallo, ich habe mir die Vaupel Druckbecherpistole mit den 2 Sonden gekauft, funktioniert an und für sich ganz gut,

    nur kühlt mir das Fett in der Sonde in kürzester Zeit ab und verklebt mir diese. Danach wird die Sonde mühsam im warmen Wasser

    erwärmt und mit Druckluft durchgeblasen, nach einer versprühten Dose, gehts wieder von vorne los.

    Ich vermute, das ich bis jetzt das Fett nicht heiß genug gemacht habe, es ist auch eine Riesen Sauerei, weil es in der Garage extrem nebelt.

    habe gerade die Federn für hinten gewechselt, da er mir viel zu Hoch war,

    mit den Neuen Federn mit Rosa Markierung ist er leider auch nicht viel weiter unten.

    Ich hoffe das da nach unten noch was geht, wenn die komplette Ausstattung

    verbaut ist

    Ich habe auch noch die Spritzwand bis hoch zur Frontscheibe gemacht. Ich hatte ja das ganze Armaturenbrett draußen.

    Das hat schon was gebracht. Vorher klang es oft wie im U-Boot. Jetzt überwiegen mehr die Windgeräusche und Reifengeräusche.

    das hört sich nach viel Arbeit an, der Ausbau des Armaturenbretts

    nix lackieren, das graue im hinteren Bereich ist ist 2 x Brantho(1 x Nitrofest und 1 x 3in1), da kommt noch Alubutyl als Schalisolierung und fertig

    Dateien

    • SAM_5940.JPG

      (203,89 kB, 54 Mal heruntergeladen, zuletzt: )
    • SAM_5949.JPG

      (109,54 kB, 55 Mal heruntergeladen, zuletzt: )

    es gab schon auch gute Bereiche, die haben wir vor 4 Jahren schon gemacht,

    rundherum waren die unteren 15cm Blech Innen und Außen erledigt,

    mit Ausnahme der Fahrertür und der Heckklappe


    Durchrostung sollte es jetzt keine mehr geben.


    ist halt T4 Liebhaberei so einen Aufwand zu betreiben,