Beiträge von sunrise16v

Bitte bei Problemen mit dem Forum das Endgerät und Version angeben!

    Das ist doch ein typisches Phänomen, wenn man bei eingeschaltetem Fernlicht, ohne eingeschaltete Zündung, die Lichthupe betätigt.
    In dem Fall werden die Fernlichter über Klemme 30 bestromt und somit Klemme X (wegen des eingeschalteten Lichts / Fernlichts) mit Spannung versorgt.

    Probiert das doch einfach mal aus ...

    Zündung an ... Licht an ... auf Fernlicht umschalten ... Gebläse und/oder Scheibenwischer einschalten (also irgendwas auf Klemme X)
    alles so lassen und nur die Zündung ausschalten ...
    dann mal die Lichthupe ziehen (Hebel leicht ziehen und nicht wieder auf Abblendlicht umschalten!) und sehen was passiert.

    Genau das, bei jedem VAG Fahrzeug mit den alten Zentralelektriken wie der im T4 zu beobachten. Bei neueren ZE-Versionen bzw. ab Passat B5 (1997) und Golf 4 nichtmehr vorhanden.

    Der hier im Forum so hoch gehypte Ersatzteilhändler Lot verhält sich also wie jeder andere Internet Händler auch! :iek:

    Da helfen auch all die Prozente nicht die man als Forumsmitglied bekommt.

    Kauf die gebrauchte für den Übergang, Bau die Defekte aus und sende sie ein. Der Schaden hat nichts damit zu tun wer sie verbaut hat.

    Damit können sie sich nicht raus reden!

    Also z.B. KFZTEILE24.de zeigt sich immer sehr kulant. Da habe ich sogar schon komplette Antriebswellen, bei denen nach nur 4 Monaten die äußeren Manschetten wieder kaputt waren hingeschickt und voll erstattet bekommen. Obwohl ich die Manschetten schon zerschnitten hatte, da der erste Plan war, selbige zu tauschen.

    Die wollen grundsätzlich immer nur Rechnungen sehen, wenn durch den Wiederausbau des Teils Mehrkosten entstanden sind, die man erstattet bekommen möchte.


    In der Hinsicht kann ich KFZTEILE24.de absolut empfehlen. Die sind zwar bei manchen Artikeln ohne Rabatt teurer als die anderen, aber die Kulanz macht das m.E. locker wett.

    Ich habe momentan leider keine Zeit, das zu machen. Kannst du mir wenn ich dir die Datei der Originalsoftware und die der optimierten schicke, die originale in den SG-Block und die optimierte in den Syncro-Block schreiben? Ich entlohne dich natürlich auch dafür :D

    Ich hätte gerne gewusst wieviel das originale

    Navi RAdio Doppel DIN vom T4 Wert ist?

    Das kommt vor allem auf den Typ drauf an.

    Das Modell "G" verfügt bei der Adresssuche über eine Funktion, welche die Wörter als Vorschläge ergänzt. Das macht diese Geräte "wertvoller" als die anderen Versionen.

    Gruß, Uwe

    ...und gibt keine Signale mehr über den 3LB aus, falls man es nachrüsten möchte ;) Das Modell kann die Daten zum Tacho nur über CAN mittels TMC Tunerbox ausgeben.


    Aber zw. 50 und 100 Euro je nach Zustand sind realistisch.

    Hi,


    die sind überall gleich kennlinienmäßig. Sie unterscheiden sich nur dadurch, dass die alten (in den KIs mit analogem KM Stand) BiMetall-Anzeigen sind und in den neueren sind Stellmotoren drin.

    Die neueren mit den Stellmotoren haben auch die digitale Beruhigung und bleiben auch bei Temperaturschwankungen in einem bestimmten Bereich fest auf 90 Grad, ähnlich wie die späteren blauen KIs.


    Passen tun die Temperatur- und Tankgeber aber zu allen "grünen" KIs.


    Ich würde hier aber empfehlen, nur den Tachometer in das sonst komplette KI mit DZM zu bauen.

    Ich häng mich hier mal dran, da mein Bus gerade meint, den Garagenboden mit Bremsflüssigkeit fluten zu müssen. Genaue Diagnose steht noch aus, aber da oberhalb der Glocke alles trocken ist incl. Ventileinheit, muss ich davon ausgehen, dass es der Nehmerzylinder ist. Naja, Kupplung wurde vor 16,5 Jahren und 200.000km zuletzt gemacht, sei's drum.

    Dann aber Rundumschlag mit Kupplung, ZMS, Simmerring und Ventileinheit (ist schon auf dem Weg von CP zu mir). Mal schauen ob mein Schrauber über die Feiertage Urlaub machen oder Kupplung wechseln will 😉

    Um die Scheiben mach ich mir bei LUK keine Sorgen, zumal nichts gechippt ist, und ich auch nicht für eine besonders sportliche Fahrweise bekannt bin.

    Aber über die Ausrücklager von LUK hört man ja Schlimmes. Gibt es hier eventuell eine brauchbare Alternative? Ist in dem Sachs-Kit ein besseres? Oder dasselbe da eh alles Schaeffler?

    Hi,

    ich hab bei mir einen TRW Ausrücker verbaut. Bis jetzt unauffällig, aber auch noch nicht lange drin.

    Das sehe ich genau so, meine Fahrweise bzw. Nutzungsprofil hat sich aber gegenüber der Original Kupplung nicht geändert. Also kann es ja fast nur mangelhafte Qualität sein. Wie gesagt, die Kupplung ist erst 5000km drin...

    Hi zusammen,

    im Mai diesen Jahres habe ich eine neue Kupplung + Druckplatte von LUK verbaut.

    Dies lief auch ca. 5000km ohne Probleme. Nun ist es so, dass seit letzter Woche die Kupplung im Bereich des größten Drehmoments durchrutscht.

    Ich habe momentan deswegen wieder probiert, mit der Serienleistung des ACV zu fahren und siehe da, das Problem ist weg, auch am Berg im dritten Gang mit Vollgas.

    Ich fahre schon seit 30000km mit den knapp 130 PS und die alte Kupplung hat keinerlei Problem damit gehabt, ich habe sie auch nur getauscht, weil mein Zentralausrücker leckte.

    Kann es sein, dass die Aftermarket Kupplungen für den ACV das erhöhte Drehmoment bei Leistungssteigerung nicht lange aushalten?

    Die Kupplung ist übrigens trocken, es ist weder Bremsflüssigkeit noch Öl auf der Reibscheibe.

    Hat jemand ähnliche Erfahrungen gemacht und was war die Abhilfe?

    Schönen Abend :)