Quietschen, Motor aus, Gummigeruch bei 2003er ACV - Klimakompressor defekt?

Bitte bei Problemen mit dem Forum das Endgerät und Version angeben!
Wir haben zu Testzwecken das Einbinden von Grafik ohne https erlaubt. Bald wird es wieder erzwungen.
Bitte passt eure Links an.
Spritmonitor(z.B.) ist auch über https erreichbar und Firefox meckert dann nicht mehr.
Also statt
http://www.spritmonitor.de/de/detailansicht/83...
https://www.spritmonitor.de/de/detailansicht/83...
  • Moin,


    ich habe heute mit unserem 2003er MV2 ACV folgende Schwierigkeiten gehabt: ich stand nach ca 5km Fahrstrecke mit laufender Klima an der Ampel. Bevor ich wieder Anfahren wollte quietschte es (was für mich als Laie nach Keilriemen klang?) und der Motor ging aus. Nach Neustart habe ich die Klimaanlage ausgeschaltet und es ging problemlos weiter.


    Als ich nach wenigen Kilometern die Klimaanlage wieder eingeschaltet habe, drang ein Geruch nach verbranntem Gummi in den Innenraum. Habe sie also wieder ausgeschaltet und der Geruch ließ wieder nach. 15km Fahrt nach Hause dann ohne ungewöhnliche Geräusche und Gerüche.


    Grundsätzlich kühlt die Klima gut, auch wenn sie seit einiger Zeit bei Zündung an blinkt. Das Auslesen ergab "Stellmotor V85 Fußraum-/Defrostklappe sporadisch defekt". Weil mir das nicht so dramatisch klang, hatte ich die Klima einfach weiter verwendet und wollte mich dem Stellmotor bei Gelegenheit annehmen.


    Außerdem war vor ca. 2 Monaten aufgefallen, dass bei warmen Temperaturen und laufender Klimaanlage merkliche Mengen Wasser unten aus dem Fahrzeug gelaufen sind. Das hatte ich erstmal auf Kondenswasser geschoben.


    Waren meine Einschätzungen doch nicht so gut?


    Geht mein Verdacht, dass der Klimakompressor evtl. schwergängig ist, wodurch der Keilriemen schleift und stinkt nach Eurem Dafürhalten in die richtige Richtung? Könnte das an einem zu geringen Kältemittelstand oder einem "vollen" Trockner liegen?


    Würde mich über Tipps und Ideen freuen!


    Vielen Dank aus Flensburg!

  • t4nm

    Hat den Titel des Themas von „Quitschen, Motor aus, Gummigeruch bei 2003er ACV - Klimakompressor defekt?“ zu „Quietschen, Motor aus, Gummigeruch bei 2003er ACV - Klimakompressor defekt?“ geändert.
  • Außerdem war vor ca. 2 Monaten aufgefallen, dass bei warmen Temperaturen und laufender Klimaanlage merkliche Mengen Wasser unten aus dem Fahrzeug gelaufen sind. Das hatte ich erstmal auf Kondenswasser geschoben.

    anderes Wasser verliert sie nicht. Tritt Kühlmittel aus, tropft nix, da es in Gas Form die anlage verlässt. Tropfen kann hier erstmal nur Kondenswasser

  • Das deuTet leider auf eiNen sterbenden Kompressor hin. Der Gummigeruchnkommt von der Magnetkupplung und dem Riemen. Das Lager läuft heiß und die Vergussmasse kocht.

    Stinkt und qualmt elendig zum Schluß wie ne Dampflok. Nach einiegr Zeit ist das Lager ganz fest und der Motor ist blockiert....


    Also mal angehen.

  • Nö, denn klingt nach defektem Lager. Wie gesagt ein paar tausend kilometer können es sein oder auch nicht. Irgendwann frisst das Lager und dann blockiert der Kompressor.

  • Moin,

    um mal weiter zu berichten: Bus ist wieder aus der Werkstatt zurück: mit neuem Kompressor und wieder schön kühl (naja, bei den Temperaturen..?) Der Händler hat den alten Kompressor, der noch nicht lange verbaut gewesen war, erstmal an sich genommen, um den Defekt zu suchen.

    Werde hier nochmal schreiben, wenn etwas dabei herausgekommen ist.