Neue Klimaanlage kühlt nicht mehr, Kompressor läuft -- AXG BJ 2002 Climatronic

Bitte bei Problemen mit dem Forum das Endgerät und Version angeben!
Wir haben zu Testzwecken das Einbinden von Grafik ohne https erlaubt. Bald wird es wieder erzwungen.
Bitte passt eure Links an.
Spritmonitor(z.B.) ist auch über https erreichbar und Firefox meckert dann nicht mehr.
Also statt
http://www.spritmonitor.de/de/detailansicht/83...
https://www.spritmonitor.de/de/detailansicht/83...
  • Ah das habe ich auch vergessen, noch ein Grund mehr da hinten separat und auf kurzem Weg zu spülen. Prinzipiell ist das offen...

  • Also der Boschdienst reißt sich wirklich alle sechs Beine aus.


    Es werden jetzt sämtliche Teile separat gespült, also die Leitungen, der vordere Verdampfer und der hintere Verdampfer. Hierzu werden eigens Fittings angefertigt, um die Teile jeweils an das Spülgerät anschließen zu können. Das hintere Magnetventil wird beim Spülen bestromt, um es offenzuhalten.


    Für das ganze werden drei Tage angesetzt.


    Der Kältemitteldruck wurde vor dem Zerlegen der Anlage gemessen, und es war kein Druckaufbau mehr feststellbar.


    Im Kompressor sei angeblich die Welle abgeschert, die Kolben bewegen sich also nicht mehr beim Drehen der Welle. Wie dies jedoch ursächlich mit der Spanbildung zusammenhängen soll, und was schlussendlich den Defekt ausgelöst hat war, bleibt bisher unklar.


    Von den enthaltenen 240 ml Öl sind ca. 120 ml aus dem Kompressor und aus den Leitungen entnommen worden. Der Rest verbleibe (bis zum Spülen) verteilt in der gesamten Anlage und sei nicht messbar. Ölmangel sei als Ursache für den Defekt auszuschließen.


    Von den enthaltenen 1100g Kühlmittel seien ca. 800g abgesaugt worden. Dies deute aber nicht auf eine Undichtigkeit hin, da bei einer Absaugung das Kühlmittel nie vollständig entnommen und exakt gemessen werden könne.


    Unklar bleibt allerdings, warum auf dem Original-Aufkleber im Motorraum "1100g Kühlmittel" steht (so viel wurde dementsprechend vor einem Jahr auch eingefüllt), wohingegen Hella für das Fahrzeug 1350g bis 1400g angibt:


    x9aTIbR.png

    https://www.hella.com/techworl…llmenge-Klimaanlage-2114/


    Ist es denkbar, dass die auf dem Original-Aufkleber angegebene Menge fehlerhaft ist -- und wie viel sollen wir jetzt einfüllen, 1100g oder 1350g?


    Ein ähnlicher Fall ist hier im SGAF Forum, allerdings umgekehrt.


    Dort ist für die Doppelklima auf dem Aufkleber im Motorraum teilweise zu viel angegeben (1050 Gramm) und es wird dringend empfohlen, weniger einzufüllen (950 Gramm).