Die elektrischen Fensterheber wollen nicht mehr so richtig - Fensterhebermotor defekt

Bitte bei Problemen mit dem Forum das Endgerät und Version angeben!
Wir haben zu Testzwecken das Einbinden von Grafik ohne https erlaubt. Bald wird es wieder erzwungen.
Bitte passt eure Links an.
Spritmonitor(z.B.) ist auch über https erreichbar und Firefox meckert dann nicht mehr.
Also statt
http://www.spritmonitor.de/de/detailansicht/83...
https://www.spritmonitor.de/de/detailansicht/83...
  • Hallo Zusammen,


    bei meinem Bus geht der Fensterheber an der Beifahrerseite nicht mehr. Der an der Fahrerseite hat auch schon gezickt, aber der funktioniert wieder einwandfrei, seit dem ich die Kabelbäume überarbeitet habe. Dazu gleich eine kleine Doku.

    Dieses Projekt hat zu allerlei Sideeffects geführt:

    Lautsprecher in den Türen nachrüsten

    und außerdem hat der Bus auch gleich noch eine neue Zweitbatterie bekommen..


    An der Beifahrerseite hat leider alles nichts geholfen, es klickt ein Relais, oä., aber bewegen tut sich trotz allem Fetten, Reinigen und Drücken nichts.

    Jetzt hatte ich den Bus in der Werkstatt und die sagen: Motor kaputt. Nach Recherche denke ich, kann wohl sein, dass das stimmt. Aber über 400€ für einen neuen Motor muss jetzt nicht sein.

    Daher meine Frage:

    Hat jemand die Teilenummern des Fensterhebers/ Motors?

    Gefunden habe ich schon für den gesamten Fensterheber 701 837 462 A und für den Motor 7D0 959 802 C.

    Kann das für einen 2002 Multivan passen? Und ist der Golf Motor vielleicht sogar der Gleiche? Das würde ja die Auswahl beträchtlich vergrößern.


    lg Ines


  • So und nun noch eine Kurze Doku der Kabelbaumreparatur.


    Die Verkleidungen hab ich nach den diversen Anleitungen demontiert. Das hat auch bis auf zwei kleine Unfalle (Hab neue TIBs) ;) ganz gut geklappt. Kabel raus ist dann sehr einfach.


    DSC_0168.JPG


    DSC_0170.JPG

    Kaputt.. geschickter Weise hab ich das auf beiden Seiten geschafft..


    DSC_0178.JPG


    DSC_0179.JPG


    DSC_0175.JPG

    Der hat die besten Zeiten hinter sich.. die "Biegestelle" war so fest mit dem Gelben Isolierband umwickelt, da hat sich nichts mehr bewegt. so soll das nicht..


    DSC_0180.JPG

    Ich finde, das sieht irgendwie immer so kaputt aus, wenn man auf die Kabelexplosion guckt..


    DSC_0189.JPG

    Die Knickstellen habe ich komplett mit Silikonleitungen erneuert. Am Ende den Strang mit Wickelband lose gewickelt, damit es sich auch bewegen kann (davon hab ich kein Foto gemacht)



    DSC_0190.JPG


    DSC_0191.JPG

    Eine Empfehlung noch am Ende, Wenn ihr das mit Quetschverbindern macht, so wie ich, versucht die nicht alle auf eine Höhe zu setzen, sondern möglichst etwas zu variieren, beim Wiedereinbau waren die Stellen ganz schön massiv..


    Und noch ein Tip von mir, das sind echt viele Kabel gewesen. Für die Schrumpfschläuche lohnt es sich nen Fön zu holen und sich nicht zigmal mit dem Feuerzeug die Finger zu verbrennen (so wie ich 8o) Musste bei meinen Handys neue Fingerabdrücke einlesen :prof:

  • Ich verstehe auch nicht, wer die Anleitung einstellt, wo man den Betätigungshebel ausbauen muss, um die Verkleidung zu demontieren...

    Das ist schlichtweg nicht notwendig...


    Sorry für Off topic. Aber da du es erwähnt hattest, konnte ich nicht an mich halten.

    Bei dem Rest, kann ich nicht helfen...

  • Das ist wohl falsch rüber gekommen. Wollte dich nicht bloßstellen oder angreifen. Habe ich nur schon öfter gesehen und mich gefragt, warum die das machen...

    Deshalb muss man es ein paar mal öfter erwähnen...


    Zum Glück gibt es ja die Wiki und man muss sich nicht Minuten oder Stundenlang langweilige Videos anschauen, wo es dann doch falsch gemacht wird. :aetsch:


    https://www.t4-wiki.de/wiki/Ve…hrer-.2FBeifahrert.C3.BCr



    :weg:

  • Hi,

    da mein Fensterheber auf der Beifahrerseite auch zickt, lese ich hier mal mit. Bei mir lässt sich das Fenster aber noch immer auf und zu fahren, indem man gefühlte tausend Mal in die entgegengesetzte Richtung am Schalter drückt/zieht. Ist das bei dir auch so?

    Bei der Fehlersuche habe ich den kompletten Motor zerlegt und auf Fehler untersucht. Wenn du nur eine defekte Wicklung oder einen verdreckten Kollektor hast, kannst du da ganz gut selber ran. Neu kaufen kannst du dann ja immer noch :)

    Das nur so als Tipp. Einzig die Rolle mit dem Seil wieder richtig aufzuwickeln ist fummelig, geht aber mit viel Geduld.. :D


    Grüße

    Christoph

  • Hi Grummel,


    das hab ich jetzt auch absolut nicht als bloßstellen gewertet, sondern nur gerade das geschriebene durchdacht und dann eine leichte Gesichtsentgleisung gehabt, weil ich da nicht selbst drauf gekommen bin. So beim zweiten oder dritten Mal hätte das doch durchaus passieren können :D



    Hi Christoph,

    Bei mir bewegt sich das Fenster gar nicht mehr. Und tausend mal hab ich gefühlt schon probiert. Es klickt, aber es bewegt sich absolut nichts.

    Ich denke mal darüber nach, ob ich den Motor wirklich zerlegen möchte.

    Am liebsten würde ich mir einen weniger als 400€ teueren Ersatzmotor besorgen :)


    lg Ines

  • Bei mir half bisher immer (leider teilweise oft nur für kurze Zeit) das Ab- und neu Anschrauben der senkrechten Führungsschiene. Als ob dabei irgendeine Spannung im System gelöst wird. Als Test mal bei abgeschraubter Führung den Motor betätigen! Achtung: Auf die Finger aufpassen!!!