Meine 313mm Bremse "klappert". Woran kanns liegen?

Bitte bei Problemen mit dem Forum das Endgerät und Version angeben!
  • Hi,

    Die richtige Lösung ist kein Schweisspunkt, sondern die Haltespange korrekt einsetzen, wenn die beim ausbauen mit Gewalt entfernt wird, verbiegt sie vermutlich und die Spasnnungspunkte sind nicht mehr gegebenein Teil der Spange hält die Spannung gegen den Bremsbelag zwei weitere oben und unten halten die Spannung des Sattels gegen den Schwimmrahmen, sitzt ein Punkt nicht richtig, klapperts, je nachdem ob die Spange überhaupt nochveine Spannung aufbaut klappert es unterschiedlich stark. Schaut Euch das Bild auf Google mit dem frisch lackiertem roten Sattel an, da sieht man sehr gut, mit einwenig Zoom, wie die Spange sitzen soll.


    Danke an dieses Forum, hat mir geholfen und mich auf die richtige Lösung gebracht.

    VG

  • Habe bei mir dir Spangen erneuert und hat anfangs sofort Ruhe reingebracht.Nach grob zwei Wochen hat es dann wieder leicht angefangen zu klappern und jetzt klappert es wie vorher. Die Spangentheorie ist nicht immer die Lösung.

  • Bei mir auch nicht......

    T4 LR - aus Freude am mitnehmen

    T4 Caravelle AHY + Box LR mit 2 Schiebetüren -> hier die Geschichte meines T4 "Red Beast"

    T4 Caravelle ACV LR mit 2 Schiebetüren -> 2. Bus The Great Blue Greek

    T4 MV 1 AHY _> Schlachtbus

    Meine bisherigen Busse:

    T2 Bj. 72 mit Umbau auf 1,7 Liter Doppelversager mit 68 PS = Saufmobil
    T4 Allstar Bj. 95 mit ABL = Supersparsam
    T4 Topstar TDI ACV Bj. 98 = Superschön
    T4 Caravelle kurz ACV mit 2 Schiebetüren = Extrem Praktisch

    T4 MV II AXG als ex. 2. Bus "Silversurfer"

  • Nur nochmal am Rande erwähnt: Die Belagträger sind zu kurz, daher klappern diese im Halter.
    Angeblich passen die Beläge von Auweh besser und klappern nicht. Und ein Schweißpunkt auf dem Belagträger verlängert diesen, so dass das Klappern auch weg ist.

    Alles andere verbessert vielleicht die Situation, hilft aber nicht endgültig.
    Ich habe mich inzwischen daran gewöhnt und der abgelagerte Bremsstaub dämpft die Geräusche auch. Beim nächsten Satz Beläge mache ich mir nochmal Gedanken dazu....

    Ich glaube an die heilende Kraft und die tiefe Weisheit von 'Scheiß drauf!' :thumbup:

  • Ich weiss nicht wieviele T4, Alhambras, Sharans usw. Mit dieser Bremse rumfahren, die müssten dann ja alle klappern, weil die Belagträger alle unpassend sind.

  • Ich weiss nicht wieviele T4, Alhambras, Sharans usw. Mit dieser Bremse rumfahren, die müssten dann ja alle klappern, weil die Belagträger alle unpassend sind.

    Es ist definitiv der Belagträger. Da felhen einfach 1 oder 2 zehntel mm/m, mehr ist es gar nicht.

    T4 LR - aus Freude am mitnehmen

    T4 Caravelle AHY + Box LR mit 2 Schiebetüren -> hier die Geschichte meines T4 "Red Beast"

    T4 Caravelle ACV LR mit 2 Schiebetüren -> 2. Bus The Great Blue Greek

    T4 MV 1 AHY _> Schlachtbus

    Meine bisherigen Busse:

    T2 Bj. 72 mit Umbau auf 1,7 Liter Doppelversager mit 68 PS = Saufmobil
    T4 Allstar Bj. 95 mit ABL = Supersparsam
    T4 Topstar TDI ACV Bj. 98 = Superschön
    T4 Caravelle kurz ACV mit 2 Schiebetüren = Extrem Praktisch

    T4 MV II AXG als ex. 2. Bus "Silversurfer"

  • Ich weiss nicht wieviele T4, Alhambras, Sharans usw. Mit dieser Bremse rumfahren, die müssten dann ja alle klappern, weil die Belagträger alle unpassend sind.

    Es sind garnicht soviele, beim Sharan nur VR6 und 1,8 turbo in 2 Baujahren, ansonsten alle T4 mit der Bremse. Das waren offiziell auch nur 2 Jahre, 01 - 03. Also überschaubar.

    Der Sharan ist hier in D ausgestorben, wenn die noch im Ostblock rumfahren (mit Gasanlage), dann gerne auch mit klappernden Bremsen. Was beim Klappern des Restes eh keiner hört.
    Also bleibt nur der T4...

    Ich glaube an die heilende Kraft und die tiefe Weisheit von 'Scheiß drauf!' :thumbup:

  • Frage an die Leute, wones nicht klappert.

    Welche Bremsbelaghersteller habt ihr bei euch verwendet? Ich hatte erst ATE verbautnund nur zwecks Test habe ich nochmal TRW Beläge geholt.

    Vielleicht habt ihr eine andere Marke verbaut,wo die Beläge strammer sitzen?