t4 2,5 Liter Benziner geht nach Start direkt wieder aus

Bitte bei Problemen mit dem Forum das Endgerät und Version angeben!
  • Moin!

    Mein t4 2,5 Liter Benziner von 2001 springt an und geht dann direkt wieder aus. Das Problem tritt recht unregelmäßig auf. Manchmal geht es eine Woche ohne, dass das Problem auftritt. Manchmal passiert es aber auch 5 mal am Tag. Nach ein paar Startversuchen bleibt er dann an. Meine Vermutung ist, dass es an dem Schlüssel liegt. Leider habe ich nur einen Schlüssel und ich wollte erst mal euch fragen, bevor ich mir zum testen einen 2. anfertigen lasse.

    Ich weiß, dass es zu dem Thema schon einen Eintrag gibt, leider gab es da für mich aber keine passende Lösung. Der Eintrag ist ja auch schon ein paar Jahre her. Vielleicht habt ihr ja noch ein paar Ideen. Vielen Dank!:)

    LG Clemens

  • Super vielen Dank! Ich probiere erst mal die Stecker an der Lesespule noch mal neu aufzustecken. Evtl. Muss doch einfach mal ein neuer Schlüssel her.

    Hoffentlich ist es nicht das WFS Steuergerät

    Lg.

  • Lies doch erst einmal den Fehlerspeicher aus. Wenn da was drinsteht mit "Wegfahrsperre..... sporadisch", dann hat das was mit dem Zusammenspiel Wegfahrsperre/Schlüssel/Lesespule zu tun.
    Kann ja auch der Zünd-Anlasschalter sein (der steht dann nicht im Fehlerspeicher)

    Irgendwas is' immer!
    Rust never sleeps

  • und das "Klackproblem" hast Du durch Austausch des ZAS beseitigen können?

    Ganz persönlich halte ich die WFS für überbewertet und empfehle (trotz vorgeschriebenem Vorhandensein) die Deaktivierung.

    Da die WFS mittels einfacher und unter 100,- EUR preiswerter Geräte über die OBD-Buchse ausschaltbar ist, erscheint mir diese Art der Sicherung eher ungeeignet.

    Jeder potentielle Autodieb ist da entsprechend ausgerüstet und vorbereitet.

    Die WFS behindert nur den legalen Benutzer.

    Eine Deaktivierung würde das Problem dauerhaft lösen, sofern es tatsächlich etwas mit der WFS zu tun hat.

    ..

    Die Freiheit des Menschen liegt nicht darin, daß er tun kann was er will, sondern daß er nicht tun muß, was er nicht will.

    Zitat: Jean-Jaques Rousseau - Schriftsteller und Philosoph (*28.06.1712 †02.07.1778 )

  • Hallo in die Runde,

    Auch ich habe seit Wochen ein ähnliches Problem.

    AJT / Diesel / 88 PS

    Immer mal wieder zwischendruch lässt sich mein Bus nicht starten. Er geht direkt nach dem Start wieder aus.

    Bzw. riegelt das Kraftstoffventil ab. Wir konnten bereits über das Auslesen feststellen, dass es mit der WFS zu tun hat.

    Wir können jedoch nicht genau sagen, ob es ein Wackelkontakt am steuergerät WFS ist oder ggf eine kalte Lötstelle auf der Platine der WFS ist.

    Die Tansponder und die Lesespule sind ebenfalls in Ordnung.

    Hat hier jemad ähnliche erfahrungen gemacht? Oder kann mir ein paar nützliche Tips geben?

    Vielen Dank und liebe Grüße,

    Mo