Wie fühlt sich eine gute Schaltung eigentlich an?

Bitte bei Problemen mit dem Forum das Endgerät und Version angeben!
Am Samstag, den 23.03 ab 22:00 Uhr ist das Forum nicht erreichbar, da am Server Updates eingespielt werden.
Diese Wartungsarbeiten sollen bis Sontag, 04:00 dauern.

Zwischendurch könnt ihr ja das Ersatzforum benutzen...
  • Hey Leute,

    Der Bus den ich habe ist ja mein allererster.

    Mir ist gestern beim schaltten aufgefallen, dass alle Gänge ausser dem 1. sich nicht butterweich anfühlen.

    Also wenn man den Gang einlegt spürrt man wie ein 'hubbeln' am Schalthebel während man ihn in die richtige Position bewegt.

    Jetzt habe ich mich gefragt: Ist das normal? Oder sollte alles wirklich so butterweich wie bei einem 2018er Auto sein. Wie gesagt der erste der lässt sich sehr smooth einlegen.

    Wisst ihr was ich meine?


    Freu mich auf erfahrene Worte von Menschen die nicht das erste mal einen T4 fahren!

  • Yann

    Hat den Titel des Themas von „Wie fühlt sich eine gute Schaltung an?“ zu „Wie fühlt sich eine gute eigentlich Schaltung an?“ geändert.
  • Ich kann deine Frage ganz gut verstehen.

    Habe bei mir wegen leicht hakeliger Schaltung, vorallem vom 1. in den 2. alle Buchsen und Kugeln am Gestänge getauscht und das Getriebeöl gewechselt.

    Hat leider beides nichts gebracht.

    Echt schade, da ich meine Motorleistung beim Anfahren nicht nutzen kann da ich vorsichtig schalte.

    Kann den Gang zwar reindreschen, aber man spürt einen Widerstand der nicht normal ist.

  • Würde mich auch interessieren: Ich kann zwar alle Gänge 'butterweich' einlegen, beim zweiten Gang bedarf es dazu aber einer gewissen Umsicht, d.h. wenn ich mit meinem im 1. Gang sehr kurz übersetzen DRH Getriebe flott beschleunige und dann ohne Einfühlung den 2. Gang einlege, spüre ich manchmal einen Widerstand, der mich daran denken lässt, dass die Syncronringe für den 1. und 2. Gang nicht mehr lieferbar sind.

  • benjojer : Hey Meinolf. Ich denke auch wenn er warmgefahren ist. Ich weiss ja nicht ob das normal ist ^^

    Was denkst du könnte es sein wenn es warm besser werden würde?

    Wie fühlt es sich denn bei dir an?

    Und wie würde es sich anfühlen wenn die Kupplung nicht ganz trennt. Bzw. wie könnte ich das überprüfen? :)

    Fragen fragen.

  • Also ich mach das Mythyrium auch täglich mit.

    Ist das Getriebe kalt, dann ist das Schalten vom 1. auf den 2, ungefähr so, wie wenn man sich beim Skifahren das Schienbein bricht :shake:

    Alle anderen Gänge gehen weich.


    Ist die Antriebseinheit warm, dann geht alles geschmeidig.:weissnix:


    Gestängeteile, Buchsen und Kugel auch schon erneuert; Getriebeöl kontrolliert und auch einen Leichtlaufzusatz mir reingegeben.

    Hat alles nichts gebracht :heul:


    Kupplung und ZMS machen bisher keine zicken !


    Woran kann sowas liegen ? :baby:

  • @Atlantis1: Bei mir ist es vor allem was, was ich am Hebel spüre und weniger höre... Also eher als ob der Hebel an Hubbeln vorbeirutschen würde. Wie so ein Ruckeln vielleicht.

    Also nicht wie etwas das bricht oder knackst. Ich kann den Gang auch locker einlegen und brauch nicht viel Kraft dafür. Ich muss nicht dran rumreissne doer so.. Aber geschmeidig ist was anderes.. :-/

  • wenn es wirklich richtig kalt ist und unser Bus nicht in der Garage stand, lässt er sich auch schwerer schalten, dann muss man halt langsam mit Gefühl die Gänge wechseln, vor allem vom ersten in den Zweiten.

    Und wenn die Kupplung nicht richtig trennt, hakt das Getriebe auch. Es liegt doch nicht ein zu dicker Teppich unter dem Kupplungspedal?


    Gruß

    Meinolf

  • Ich hatte in dem Multivan ein Getriebe, das ließ sich wie ein PKW-Getriebe schalten. Das hatte der Vorvorbesitzer aber auch für über 3.000 € überholt lassen. Die "Nettolaufleistung" lag somit bei ca. 70.000 km.

    Das habe ich ausgebaut und eingelagert.


    Das 6-Gang Getriebe von EuroTuning kratzt im kalten Zustand ganz leicht, warm nicht. Aber so schnell schalten, wie mit einem modernen PKW-Getriebe kann man erst nach ein paar Kilometern.


    In dem Caravelle mit über 400.000 km auf der Uhr kratzt das klate Getriebe auch leicht, besonders in den unteren Gängen. Es hilft, wenn man im kalten Zustand z.B. beim Hochschalten vom Ersten in den Zweiten so vorgeht: Kupplung treten, aus dem Ersten "hrausschalten", in der Neutralstellung den Schalthebel leicht nach rechts schwenken, wieder zurück in die eigentliche Schaltgasse und den zweiten Gang einlegen. Das Ganze möglichst zügig und flüssig ausführen. Von zwei in drei kommt man ja sowieso an der Neutralstellung vorbei und verharrt dort ein sehr kurzen Moment. Ab Gang drei aufwärts geht´s auch so mit Ruhe und Gefühl.

    Wenn das Getriebeöl warm ist, lassen sich alle Gänge gut schalten, aber nicht ganz so schnell wie im PKW.


    Es hat halt doch einen Rest Nutzfahrzeugcharakter.


    Das beschriebene Kratzen spürt man leicht im Schalthebel, hören kann man es nicht.


    Grüße,

    Mario

  • Also, auch ich spür das bei kalt zwischen 1. u. 2. Gang ganz ordentlich am Hebel -- kommt mir so vor, daß die Schaltwelle am 'Getriebe kurz "zurückschlägt".

    Dabei ist es nicht relevant, ob man "langsam" oder "flott" schaltet -- also mit oder ohne "Gedenksekunde"

    Auch ist nicht relevant ob man "kurz" anfährt und schaltet oder man den 1. etwas "mehr" ausdreht !


    Habe im Laufe der Zeit all diese "Modi" durchprobiert ! -- wenn kalt, dann "Knochenbruch" -- wenn warm alles geschmeidig ;(

  • Also, ich habe 1983 auf einem damals 27 Jahre alten Bundeswehr 5 Tonner meine Klasse 2 abgelegt.

    Wer diesen LKW noch kennt, der weiß was Zwischengas und Zwischenkuppeln bei einem Pedaldruck von ~17 kg heißt !!


    Auch diese Schaltmethode ohne Synchronringe habe ich probiert -- Wenn kalt dann Knochenbruch -- wenn warm alles geschmeidig :)

  • wenn alles kalt ist , schaltet es sich besonders vom 1. in den 2. schlechter


    1 . langsam schalten

    2. 1. gang raus , hebel in Richtung 2. bis es schwer geht , leichten druck am hebel halten , bissi geduld und schon geht es auch kalt geschmeidig


    und nochmal , geduld hilft und das getriebe lebt länger

    meins schon 300tkm , ohne lautere geräusche

    flotte :+++ T4 - 1,9 TD ABL/EVY +++VW LT 35 - 2,8TDI AUH+++KTM 690 DUKE 4+++ MTD YardMan

  • Also, ich habe 1983 auf einem damals 27 Jahre alten Bundeswehr 5 Tonner meine Klasse 2 abgelegt.

    Wer diesen LKW noch kennt, der weiß was Zwischengas und Zwischenkuppeln bei einem Pedaldruck von ~17 kg heißt !!


    Auch diese Schaltmethode ohne Synchronringe habe ich probiert -- Wenn kalt dann Knochenbruch -- wenn warm alles geschmeidig :)

    Haha, das kenne ich noch vom 680er Steyr LKW beim Bundesheer. Zwischengas und Zwischenkuppeln...ging aber motorisch wie die Hölle im Vergleich zu den neuen 12M18ern ^^

  • kalt schaltet er schlechter, das ist fast normal.......wenn das Öl im Getriebe Betriebstemperatur hat, dann muss alles ganz leicht gehen, aber man muss den Syncronringen auch Zeit lassen , also lansam schalten, nicht durchreissen

    :D mit freundlichem Gruss Horst :thumbup:
    :thumbsup: Hola, Si quieres ser bien servido, sírvete a ti mismo


    ..Unus pro omnibus, omnes pro uno 8o En la duda, ten la lengua muda

  • Wirklich schade.

    Wäre das Problem (im realistischem Maß) lösbar hätte ich sogar in eine Schaltwegsverkürzung investiert.

    Evtl. steht ja irgendwann mal ein neues Getriebe an, dann kann man ja weiter sehen.


    Wie machen es dann die Getriebespezis wenn nicht mehr alles lieferbar ist?

  • Hallo,

    ich häng mich hier Mal mit ran.


    Seit kurzem bin ich auch Besitzer eines T4 (mein erster T4) und ich muss immer aufpassen, dass ich nicht versehentlich in den Rückwärtsgang schalte wenn ich anfahre. Erster und Rückwärtsgang liegen extrem dicht beieinander und es gibt da auch keine Sperre (Runterdrücken oder hochziehen).


    Ist das normal, oder ist da irgendwas am Getriebe defekt?

  • Hallo Zusammen,


    meine Caravelle schaltet sich vom 1. bis zum 5. Gang wie ein Neuwagen, ob kalt oder warm.

    Allerding beim Rückwärtsgang einlegen da braucht man(n) viel, viel, viel Gefühl ;)

    Auch das gute alte HHS Lube Sprühfett von unten hat leider keine Wirkung gebracht.